<!DOCTYPE html>
<html lang="en-US" class="no-js" dir="rtl">
<head><link rel="stylesheet" type="text/css" href="http://www.hurriyatsudan.com/wp-content/cache/minify/b8366.css" media="all"/>
<title> رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة : صحيفة حريات</title>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="uMwUsQjK99FfnDOYJMPYT0GpV5NI_Jw18eUt3WUvAk4"/>
<meta name="keywords" content="اخبار السودان , صحف سودانية , جرايد عربية , حقوق انسان , استنارة , حريات, السودان , عمر البشير , الفساد , حريات , حقوق إنسان السودان"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hurriyatsudan.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/html5.js"></script>
	<![endif]-->
<link rel="Shortcut Icon" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/favicon.ico" type="image/x-icon"/>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/69d4b.js"></script>
<script type="text/javascript">
(function($) {
	$(function() { //on DOM ready
		$("#scroller").simplyScroll();
	});
})(jQuery);
</script>
<script type="text/javascript">
(function($) {
	$(function() {
		$("#scroller1").simplyScroll({orientation:'vertical',autoMode: 'loop', speed:1});
	});
})(jQuery);



	$(document).ready(function() {
		var setHeight = $("#content-tal").height();
		$("#r_sidebar").height(setHeight);
		$("#l_sidebar").height(setHeight);
	});	



</script>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.hurriyatsudan.com/?p=223606 ">
<link rel="image_src" href="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير.png"/>
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير.png"/> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hurriyatsudan">
<meta name="twitter:title" content="رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة">
<meta name="twitter:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير-150x150.png">
<meta property="og:site_name" content="صحيفة حريات">
<meta property="og:title" content="رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة | ">
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير-150x150.png">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Feed" href="http://www.hurriyatsudan.com/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Comments Feed" href="http://www.hurriyatsudan.com/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة Comments Feed" href="http://www.hurriyatsudan.com/?feed=rss2&#038;p=223606"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hurriyatsudan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","security":"410821c11a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.hurriyatsudan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/215c6.js"></script>
<link rel='https://api.w.org/' href='http://www.hurriyatsudan.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hurriyatsudan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hurriyatsudan.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='حركة تحرير السودان للعدالة تعزي الشعب السوداني في استشهاد القائد طرادة و رفاقه' href='http://www.hurriyatsudan.com/?p=223604'/>
<link rel='next' title='أحمد حسين آدم : مغزي المواجهات العسكرية الاخيرة في دارفور' href='http://www.hurriyatsudan.com/?p=223608'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel="canonical" href="http://www.hurriyatsudan.com/?p=223606"/>
<link rel='shortlink' href='http://www.hurriyatsudan.com/?p=223606'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D223606"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D223606&#038;format=xml"/>
<style data-context="foundation-flickity-css">.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style> <style type="text/css">#img_bg{}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-59355932-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style>.ios7.web-app-mode.has-fixed header{background-color:rgba(255,255,255,.88);}</style></head>
<body class="post-template-default single single-post postid-223606 single-format-standard">
<div id="header">
<div class="headerleft">
<div id="adaya1"><strong>بسم الله الرحمن الرحيم<br/>
(و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين) <br/> قران كريم – <br/> سورة القصص</strong></div>
<h1><a href="http://www.hurriyatsudan.com/"><img src="/wp-content/themes/code-blue.1.01/images/Logo.png"/></a></h1>
<div id="adaya2"> <strong> ( طوبى للحزانى، لأنهم يتعزون . طوبى للودعاء، لأنهم يرثون الأرض .. طوبى للجياع ، والعطاش الى البر، لأنهم يشبعون ... طوبى للرحماء ، لأنهم يرحمون ...) <br/> انجيل متى. </strong></div>
</div>
 
<div id="hedline">
</div>
<div class="headerright">
<ul id="scroller1">
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/المعتقلين-1-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/المعتقلين-1-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/07/المعتقلين-1-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="307" height="188" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg 307w, http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444-300x184.jpg 300w" sizes="(max-width: 307px) 100vw, 307px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/11-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/12-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/13-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/14-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/15-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/16-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="96" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17-300x88.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/18-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
</ul>
</div>
</div>
<div id="top2">
<div id="date">الأربعاء&nbsp;&nbsp;12&nbsp;&nbsp;يوليو&nbsp;&nbsp;2017</div>
<div id="pages">
<li class="page_item page-item-2"><a href="/?page_id=2" title="من نحن">من نحن</a></li>
<li class="page_item page-item-6"><a href="/?page_id=5" title="راسلنا">راسلنا</a></li>
<li class="page_item page-item-170 current_page_item"><a href="/?page_id=7" title="اعلن معنا">اعلن معنا</a></li>
<li class="page_item page-item-242"><a href="/?page_id=25615" title="ادعمنا">ادعمنا</a></li>
</div>
<form id="searchform" method="get" action="/index.php">
<input type="submit" id="sbutt" value="إذهب"/>
<input type="text" value="للبحث داخل الموقع ..." name="s" id="s" onfocus="if (this.value == 'للبحث داخل الموقع ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث داخل الموقع ...';}"/>
</form>
</div>
<div id="navbar">
<div id="navbarleft">
<div id="nav_rs" style="border-right: 1px dotted #cccccc;
    float: right;
    font-size: 19px;
    font-weight: bold;
    line-height: 57px;
    text-align: right;
    padding: 0 10px 0 0;
    width: 136px;"> <a href="http://www.hurriyatsudan.com"> الرئيسية </a> </div>
<div id="nav_r">
<ul class="nav">
<div id="catmenu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-25488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25488"><a href="http://www.hurriyatsudan.com/?cat=3">الأخبار</a></li>
<li id="menu-item-25489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25489"><a href="http://www.hurriyatsudan.com/?cat=4">أعمدة</a></li>
<li id="menu-item-25490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25490"><a href="http://www.hurriyatsudan.com/?cat=5">مقالات أسبوعية</a></li>
<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="http://www.hurriyatsudan.com/?cat=107">مقالات غير إسبوعية</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25491"><a href="http://www.hurriyatsudan.com/?cat=13">إستنارة</a></li>
<li id="menu-item-77848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77848"><a href="http://www.hurriyatsudan.com/?cat=21">قضايا فكرية</a></li>
<li id="menu-item-25493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25493"><a href="http://www.hurriyatsudan.com/?cat=11">جندر</a></li>
<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25492"><a href="http://www.hurriyatsudan.com/?cat=15">تحقيقات</a></li>
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a href="http://www.hurriyatsudan.com/?cat=20">حوارات</a></li>
</ul></div> </ul>
<ul class="nav">
<div id="menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-77849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77849"><a href="http://www.hurriyatsudan.com/?cat=14">حقوق إنسان</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="http://www.hurriyatsudan.com/?cat=10">احزاب ومجتمع مدني</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25502"><a href="http://www.hurriyatsudan.com/?cat=9">سودانيات متنوعة</a></li>
<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25501"><a href="http://www.hurriyatsudan.com/?cat=6">ثقـافة ومنوعـات</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25499"><a href="http://www.hurriyatsudan.com/?cat=8">أقبض حرامية !</a></li>
<li id="menu-item-25503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25503"><a href="http://www.hurriyatsudan.com/?cat=16">صورة وتعليق</a></li>
<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-25500"><a href="http://www.hurriyatsudan.com/?cat=17">إجتمـاعيات</a></li>
<li id="menu-item-25505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25505"><a href="http://www.hurriyatsudan.com/?cat=347">حـملات حريــات</a></li>
</ul></div> </ul>
</div>
<div id="nav_l"> <a href="https://www.facebook.com/groups/149896821887406/"> صفحة حريات على الفيسبوك </a> </div>
</div></div>
<div id="wrap">
<div id="content">
 
<div id="r_sidebar">
<ul id="r_sidebarwidgeted">
<li>
<h2 class="sidetitl"> أحدث الأعمدة </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225668" rel="bookmark" title=" في قضية أمل هباني: الفكر الظلامي وجنون العداء للمرأة ! ">في قضية أمل هباني: الفكر الظلامي وجنون العداء للمرأة ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-03" rel="tag">الشاعر / فضيلي جماع</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225676" rel="bookmark" title=" بالله، ديل رجال ديل؟! ">بالله، ديل رجال ديل؟! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225674" rel="bookmark" title=" لو تم اجراء استفتاء في الشمال للعودة إلى الوحدة !! ">لو تم اجراء استفتاء في الشمال للعودة إلى الوحدة !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان محمد حسن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225614" rel="bookmark" title=" ابتزاز! ">ابتزاز! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
شمائل النور </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225620" rel="bookmark" title=" لا توجد عنصرية قانونية&#8230;.ولكن ">لا توجد عنصرية قانونية&#8230;.ولكن </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د.آمل الكردفاني </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225626" rel="bookmark" title=" يا طلاب، عليكم قبل تقديم طلبات القبول معرفة الجامعات (الفالصو).. ">يا طلاب، عليكم قبل تقديم طلبات القبول معرفة الجامعات (الفالصو).. </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بكري الصائغ </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225542" rel="bookmark" title=" اعترافات كمال حامد!! ">اعترافات كمال حامد!! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225548" rel="bookmark" title=" من زي ديل وا اسفاي ">من زي ديل وا اسفاي </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
كمال كرار </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث المقالات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225670" rel="bookmark" title=" لماذا ظل  الإنقاذيون متربعين على سدة الحكم في السودان ؟ ">لماذا ظل الإنقاذيون متربعين على سدة الحكم في السودان ؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. عمر بادي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225678" rel="bookmark" title=" الطيب مصطفى .. فاجر الخصومة (1) ">الطيب مصطفى .. فاجر الخصومة (1) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد وداعة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225672" rel="bookmark" title=" جدلية العلاقة بين السودان والدول المحاصرة لقطر ">جدلية العلاقة بين السودان والدول المحاصرة لقطر </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حسن احمد الحسن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225600" rel="bookmark" title=" عوض الجاز و الزبير تحالفا مع فريق أسامه والعصابة.. فسرقوا 2 مليار و 7 مليون دولار ">عوض الجاز و الزبير تحالفا مع فريق أسامه والعصابة.. فسرقوا 2 مليار و 7 مليون دولار </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
مصطفى عمر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225616" rel="bookmark" title=" خواطر قانونية حول مسألة الوزيرين ">خواطر قانونية حول مسألة الوزيرين </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
نبيل أديب عبدالله المحامي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225628" rel="bookmark" title=" حكام الخرطوم صديقكم الجنرال حفتر يستقبل اليوم استقبال الفاتحين في الخليج ">حكام الخرطوم صديقكم الجنرال حفتر يستقبل اليوم استقبال الفاتحين في الخليج </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد فضل علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225618" rel="bookmark" title=" إفريقيا : الأنظمة السلطوية تصنع التخلف ">إفريقيا : الأنظمة السلطوية تصنع التخلف </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محجوب محمد صالح </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225624" rel="bookmark" title=" لماذا الصمت على خيانة الوطن&#8230;؟ ">لماذا الصمت على خيانة الوطن&#8230;؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
الطيب الزين </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225622" rel="bookmark" title=" التربية على الثقافة والإبداع عند أنطونيو غرامشي ">التربية على الثقافة والإبداع عند أنطونيو غرامشي </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د زهير الخويلدي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225544" rel="bookmark" title=" درس الفيفا !! ">درس الفيفا !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?article=article-07" rel="tag">سيف الدولة حمدناالله</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225559" rel="bookmark" title=" ذكرى ٣٠ يونيو المشؤومة: (كشف حساب 3) ">ذكرى ٣٠ يونيو المشؤومة: (كشف حساب 3) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. عمر القراي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225546" rel="bookmark" title=" طه والناها .. صور حميمة ! ">طه والناها .. صور حميمة ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد وداعة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث الحوارات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225590" rel="bookmark" title=" حوار مع مساعد رئيس حزب الأمة القومي للشؤون الاقتصادية صديق الصادق المهدي "> حوار مع مساعد رئيس حزب الأمة القومي للشؤون الاقتصادية صديق الصادق المهدي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225405" rel="bookmark" title=" عبد المنعم الجاك : صناعة وهم الاستقرار فى السودان عملية خداع تهدف لاعادة انتاج النظام الحاكم "> عبد المنعم الجاك : صناعة وهم الاستقرار فى السودان عملية خداع تهدف لاعادة انتاج النظام الحاكم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> اخر الإجتماعيات </h2>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225338" rel="bookmark" title=" الهيئة السودانية القومية لدرء الوبائيات تنعى الممرضة / نادية الجاك "> الهيئة السودانية القومية لدرء الوبائيات تنعى الممرضة / نادية الجاك </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=223606" rel="bookmark" title=" رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة "> رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=223349" rel="bookmark" title=" (حريات) تنعي أسامة جعفر "> (حريات) تنعي أسامة جعفر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224358" rel="bookmark" title=" سارا نقد الله .. يا غيمة هجير الغلابة ، منتظرنك تعودي وتشتلي الضوء في الضهابة ونهزِم ريح العوارِض "> سارا نقد الله .. يا غيمة هجير الغلابة ، منتظرنك تعودي وتشتلي الضوء في الضهابة ونهزِم ريح العوارِض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث ما نشر</h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225701" rel="bookmark" title=" دعوة للافراج الفورى عن سجناء الضمير السودانيين "> دعوة للافراج الفورى عن سجناء الضمير السودانيين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225699" rel="bookmark" title=" بالوثائق ، الاتفاق السرى السابق بين دول الخليج وقطر  : ايقاف دعم تنظيم الاخوان "> بالوثائق ، الاتفاق السرى السابق بين دول الخليج وقطر : ايقاف دعم تنظيم الاخوان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225663" rel="bookmark" title=" الدولار يتخطى الـ(20) جنيهاً "> الدولار يتخطى الـ(20) جنيهاً </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225652" rel="bookmark" title=" د. عمر القراي : ذكرى ٣٠ يونيو المشؤومة ، كشف حساب (3) "> د. عمر القراي : ذكرى ٣٠ يونيو المشؤومة ، كشف حساب (3) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225630" rel="bookmark" title=" المعتزلة.. قضايا العقل والتنوير في الفكر العربي "> المعتزلة.. قضايا العقل والتنوير في الفكر العربي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225592" rel="bookmark" title=" أكــثــر مــن 23 ألــف اصــــابـة و(940) وفـــــاة بـالــكـــولــيــرا "> أكــثــر مــن 23 ألــف اصــــابـة و(940) وفـــــاة بـالــكـــولــيــرا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225574" rel="bookmark" title=" جورج أورويل : السياسة واللغة "> جورج أورويل : السياسة واللغة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225575" rel="bookmark" title=" من يكترث للقانون الإسلامي؟ "> من يكترث للقانون الإسلامي؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225538" rel="bookmark" title=" جورج كلوني وجون برندرقاست : شركة ضغط أمريكية تساعد النظام السودانى البغيض "> جورج كلوني وجون برندرقاست : شركة ضغط أمريكية تساعد النظام السودانى البغيض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225535" rel="bookmark" title=" (26) منظمة دولية واقليمية وسودانية تدعو لاسقاط التهم الملفقة ضد د. مضوى ابراهيم ورفاقه "> (26) منظمة دولية واقليمية وسودانية تدعو لاسقاط التهم الملفقة ضد د. مضوى ابراهيم ورفاقه </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225416" rel="bookmark" title=" الجيش الليبى : أنظمة قطر وتركيا والسودان تشكل محورا للشر "> الجيش الليبى : أنظمة قطر وتركيا والسودان تشكل محورا للشر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225360" rel="bookmark" title=" هيومن رايتس ووتش : يستحق الضحايا ان يسافر عمر البشير الى مكان واحد ، لاهاى "> هيومن رايتس ووتش : يستحق الضحايا ان يسافر عمر البشير الى مكان واحد ، لاهاى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225354" rel="bookmark" title=" الجوع يهدد الدول الافريقية ، و(16,5) مليون سودانى يعانون من انعدام الأمن الغذائي "> الجوع يهدد الدول الافريقية ، و(16,5) مليون سودانى يعانون من انعدام الأمن الغذائي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225352" rel="bookmark" title=" (حريات) تنشر نص قرار مجلس الأمن الدولى حول قوات حفظ السلام بدارفور "> (حريات) تنشر نص قرار مجلس الأمن الدولى حول قوات حفظ السلام بدارفور </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225342" rel="bookmark" title=" المفارقة البلاغيَّة : النصّ القرآني ومعضلة التأويل "> المفارقة البلاغيَّة : النصّ القرآني ومعضلة التأويل </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225294" rel="bookmark" title=" منظمات أمريكية مرموقة تدعو لعدم رفع العقوبات إلا بعد ضمان الحريات الدينية "> منظمات أمريكية مرموقة تدعو لعدم رفع العقوبات إلا بعد ضمان الحريات الدينية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225280" rel="bookmark" title=" قراءة في كتاب القبض والبسط في الشريعة للمفكّر عبد الكريم سروش "> قراءة في كتاب القبض والبسط في الشريعة للمفكّر عبد الكريم سروش </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225278" rel="bookmark" title=" أنماط (الحرب السيبرانية) وتداعياتها علي الأمن العالمي "> أنماط (الحرب السيبرانية) وتداعياتها علي الأمن العالمي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225246" rel="bookmark" title=" الخارجية الامريكية : الحكومة السودانية لاتفى بالحد الادنى لمعايير مكافحة الاتجار بالبشر "> الخارجية الامريكية : الحكومة السودانية لاتفى بالحد الادنى لمعايير مكافحة الاتجار بالبشر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225242" rel="bookmark" title=" اريــك ريــفــز : الــقــائــم باعـمـال الــسفـــارة الامــريــكــيــة بالــخـــرطـوم جـــاهـل وغـيـر نـــــزيــه "> اريــك ريــفــز : الــقــائــم باعـمـال الــسفـــارة الامــريــكــيــة بالــخـــرطـوم جـــاهـل وغـيـر نـــــزيــه </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225087" rel="bookmark" title=" نائب أمير مكة فى استقبال (الوسيط) عمر البشير "> نائب أمير مكة فى استقبال (الوسيط) عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225084" rel="bookmark" title=" د. ابراهيم البدوى : الاقتصاد السياسى للشمولية الزبائنية "> د. ابراهيم البدوى : الاقتصاد السياسى للشمولية الزبائنية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225043" rel="bookmark" title=" منظمة باكس للاتحاد الاوروبى : لا تنسوا حقوق الانسان فى السودان "> منظمة باكس للاتحاد الاوروبى : لا تنسوا حقوق الانسان فى السودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225040" rel="bookmark" title=" الـسـودان مـن أكــثـر عــشــر دول بـالــعــالـم تـتـضـمـن نــازحـيـن قـســراً "> الـسـودان مـن أكــثـر عــشــر دول بـالــعــالـم تـتـضـمـن نــازحـيـن قـســراً </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225039" rel="bookmark" title=" الأمم المتحدة تحيي اليوم العالمى للقضاء على العنف الجنسي : القوات الحكومية السودانية من ابرز المنتهكين "> الأمم المتحدة تحيي اليوم العالمى للقضاء على العنف الجنسي : القوات الحكومية السودانية من ابرز المنتهكين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225004" rel="bookmark" title=" بيع السودان : (793) ألف فدان لشركات تركية "> بيع السودان : (793) ألف فدان لشركات تركية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225006" rel="bookmark" title=" موقع اخبارى أمريكى يورد سبب إقالة مدير مكتب عمر البشير "> موقع اخبارى أمريكى يورد سبب إقالة مدير مكتب عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224952" rel="bookmark" title=" مؤشرات اقتصادى مرموق ترجح عدم الاستقرار السياسى بالسودان "> مؤشرات اقتصادى مرموق ترجح عدم الاستقرار السياسى بالسودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224949" rel="bookmark" title=" مركز أبحاث وسياسات الأمراض المعدية : وفاة (820) شخصاً بسبب الكوليرا "> مركز أبحاث وسياسات الأمراض المعدية : وفاة (820) شخصاً بسبب الكوليرا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224798" rel="bookmark" title=" فقــــــه الاســــتكـــــــلاب : طــــه عثــــمــان وعـــمــــر البــــشـــــير "> فقــــــه الاســــتكـــــــلاب : طــــه عثــــمــان وعـــمــــر البــــشـــــير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224742" rel="bookmark" title=" بدء محاكمة المدافع البارز عن حقوق الانسان د. مضوى ابراهيم آدم "> بدء محاكمة المدافع البارز عن حقوق الانسان د. مضوى ابراهيم آدم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224714" rel="bookmark" title=" ياسين الحاج صالح : الهزيمة والدولة "> ياسين الحاج صالح : الهزيمة والدولة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224694" rel="bookmark" title=" بارقامهم ، ارتفاع معدل التضخم الى (35.52%) "> بارقامهم ، ارتفاع معدل التضخم الى (35.52%) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224691" rel="bookmark" title=" جهاز الأمن يعذب عبد المجيد عبد الله بخيت باحراقه بالزيت المغلى "> جهاز الأمن يعذب عبد المجيد عبد الله بخيت باحراقه بالزيت المغلى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
</ul>
</div>
 
<div id="contentleft">
<h1>رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة</h1>
<div class="date">
May 24, 2017 &nbsp;
</div>
<p style="text-align: right;"><a href="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير.png"><img class="alignleft size-full wp-image-165919" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير.png" alt="" width="276" height="183" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير.png 276w, http://www.hurriyatsudan.com/wp-content/uploads/2014/10/بيان-عبد-الواحد-والحركة-السودانية-للتغيير-150x100.png 150w" sizes="(max-width: 276px) 100vw, 276px"/></a>(حريات)</p>
<p style="text-align: right;"><strong>رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة</strong></p>
<p style="text-align: right;">الوحش يقتل ثائرا والأرض تنبت ألف ثائر</p>
<p style="text-align: right;">بمزيد من الحزن والأسي أنعي الرفيق الجنرال محمد عبد السلام (طرادة) الذي أستشهد دفاعا عن الثورة وحرية وكرامة الشعب السوداني بعد ملحمة بطولية مع مليشيات العدو أبلى فيها بلاء حسنا مع رفاقه الأشاوس حتى نفذت ذخيرتهم وتمت تصفيته وبعض رفاقه دون وازع من ضمير أو أخلاق بعد أن وقعوا في الأسر.</p>
<p style="text-align: right;">كان الشهيد عليه الرحمة بطلا من أبطال حركة/ جيش تحرير السودان ونائبا لقائدها العام وواحد من أميز قادتها العسكريين الأبطال ..ظل وفيا للثورة ومقاتلا شرسا يعرفه العدو قبل الصديق ، لقن مليشيات النظام دروسا بليغة في الحروب وكبدهم خسائر فادحة في عشرات المعارك منذ إندلاع الثورة إلي آخر لحظة من حياته.</p>
<p style="text-align: right;">عاش بطلا وأستشهد بطلا وكتب إسمه في سجل القادة الأفذاذ الذين لم يخونوا قضايا شعوبهم ولم يساوموا.</p>
<p style="text-align: right;">يظل وعدنا مع شعبنا بأن نحقق التغيير والحرية والكرامة وبناء دولة المواطنة المتساوية أو لحقنا بمن هم أشرف منا جميعا ، شهداء ثورة الكرامة.</p>
<p style="text-align: right;">التعازى موصولة لأسر الشهداء الأبرار ومعارفهم ورفاقهم الأماجد .</p>
<p style="text-align: right;">المجد والخلود للشهداء الأبرار</p>
<p style="text-align: right;">عاجل الشفاء للجرحي والمصابين</p>
<p style="text-align: right;">الحرية للأسري البواسل</p>
<p style="text-align: right;">عبد الواحد محمد أحمد النور</p>
<p style="text-align: right;">رئيس حركة/ جيش تحرير السودان</p>
<p style="text-align: right;">23 مايو 2017م.</p>
<div style="clear:both;"></div>
 
<div style="float:left;">
<script type="text/javascript">
                var addthis_pub = "YOUR-ACCOUNT-ID";
        </script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img src="http://www.anhri.net/gif/photos/share.png" width="200" height="25" border="0" alt="Share"/></a>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
</div>
<h3> التعليقات</h3>
( التعليقات الواردة تعبر عن رأي كاتبها ولا تعبر عن رأي الصحيفة)
 
<div id="commentblock">
<p id="comments"><b>2 تعليق على &#8220;رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة&#8221;</b></p>
<ol class="commentlist">
<li class="alt" id="comment-228880">
اسماعيل حسين عبد الله في
June 10th, 2017 6:26 pm
<div class="commenttext">
<div style="float:left;margin:0px 10px 10px 0px;"><img alt='' src='http://2.gravatar.com/avatar/ea59fb2706700da56a429c1b944472e5?s=60&#038;d=mm&#038;r=g' srcset="http://2.gravatar.com/avatar/ea59fb2706700da56a429c1b944472e5?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60'/></div><p>الي متي تظل في أوربا لتنعي لنا موت من مات وهلاك من هلك؟<br/>
أما كفانا كسودانيين القتل والتقتيل والذي صار مهنة هي أكبر وأعظم المهن في بلادنا المظلومة من بنيها؟</p>
<div style="clear:both;"></div>
</div>
</li>
<li class="" id="comment-229721">
هلال زاهر الساداتي في
July 12th, 2017 2:41 am
<div class="commenttext">
<div style="float:left;margin:0px 10px 10px 0px;"><img alt='' src='http://1.gravatar.com/avatar/4453afb4f4824cb93795109d321aead7?s=60&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/4453afb4f4824cb93795109d321aead7?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60'/></div><p>التهنئة والتقدير لكم لنضالكم المقدس من أجل حرية الوطن وكرامة الأنسان السوداني ،ولصمودكم الباسل وتضحيتكم بالنفس والنفيس ،وبأذن الله سيكلل نضالكم بالنصر المبين وازاحة حكم الكيزان الغاشم المستبد الفاسد الي الأبد<br/>
والسلام علي شهدآء الحركة ودارفور وأبنآء وبنات السودان وأثابهم الله الجنة مع الصديقين والشهدآء وحسن اولئك رفيقا وجعل مثوي المجرمين الكيزان سعير جهنم ..</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<p id="respond"><b>لا تتردد في ترك التعليق... </b></p>
<form action="http://www.hurriyatsudan.com/wp-comments-post.php" method="post" id="commentform">
<p><label for="name"> الأسم ( ضروري )</label><br/>
<input type="text" name="author" id="name" value="" size="50" tabindex="1"/></p>
<p><label for="email"> البريد الإلكتروني ( ضروري )</label><br/>
<input type="text" name="email" id="email" value="" size="50" tabindex="2"/></p>
<p><label for="url"> الموقع الإلكتروني </label><br/>
<input type="text" name="url" id="url" value="" size="50" tabindex="3"/></p>
 
<p><label for="words"></label><br/><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=" إرسل التعليق "/>
<input type="hidden" name="comment_post_ID" value="223606"/></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23faf51f5f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>
</form>
</div>
</div>
 
<div id="l_sidebar">
<ul id="l_sidebarwidgeted">
<li class="widget widget_text" id="text-98"><h2 class="widgettitle">حملات حريات </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=210777" rel="bookmark" title=" توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية ">توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية </a>
<span><a href="http://www.hurriyatsudan.com/?p=210777"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1-1-150x100.png" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205185" rel="bookmark" title=" دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى ">دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى </a>
<span><a href="http://www.hurriyatsudan.com/?p=205185"><img width="277" height="182" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg 277w, http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري-150x100.jpg 150w" sizes="(max-width: 277px) 100vw, 277px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) ">حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
<span><a href="http://www.hurriyatsudan.com/?p=202526"><img width="253" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg 525w, http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1-300x273.jpg 300w" sizes="(max-width: 253px) 100vw, 253px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر ">ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
<span><a href="http://www.hurriyatsudan.com/?p=201543"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199648" rel="bookmark" title=" عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى ">عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى </a>
<span><a href="http://www.hurriyatsudan.com/?p=199648"><img width="204" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/03/-------------------8.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية ">أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
<span><a href="http://www.hurriyatsudan.com/?p=196449"><img width="259" height="195" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=190751" rel="bookmark" title=" بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان ">بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان </a>
<span><a href="http://www.hurriyatsudan.com/?p=190751"><img width="259" height="194" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187555" rel="bookmark" title=" (حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين ">(حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين </a>
<span><a href="http://www.hurriyatsudan.com/?p=187555"><img width="289" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg 503w, http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين-300x239.jpg 300w" sizes="(max-width: 289px) 100vw, 289px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=180186" rel="bookmark" title=" حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية ">حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية </a>
<span><a href="http://www.hurriyatsudan.com/?p=180186"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/05/3321-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=174078" rel="bookmark" title=" حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد ">حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد </a>
<span><a href="http://www.hurriyatsudan.com/?p=174078"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/02/111-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=347"> حملات سابقة</a></center>
</div>
</li>
<li class="widget widget_text" id="text-98"><h2 class="widgettitle"> كاريكاتير </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225648" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=225648"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/sudan-saudi-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/sudan-saudi-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/07/sudan-saudi-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225534" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=225534"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/Al-Jazeera-Qatar-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/07/Al-Jazeera-Qatar-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/07/Al-Jazeera-Qatar-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=422"> كاريكاتيرات سابقة </a></center>
</div>
</li>
<li id="text-106" class="widget widget_text"><h2 class="widgettitle">فيديو حريات</h2>
<div class="textwidget"><iframe id="_ytid_25636" width="480" height="270" src="https://www.youtube.com/embed/4qAS3scoR8Y?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_78186" width="480" height="270" src="https://www.youtube.com/embed/FBxOYHDZzyY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_57320" width="480" height="360" src="https://www.youtube.com/embed/FW3dnKDQW6I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div>
</li>
<li id="text-101" class="widget widget_text"> <div class="textwidget"><div style="background: #8FE606;	color: #0000ff;
font-size: 17px; font-weight: bold; text-transform: uppercase; margin: -1px -5px 5px; padding: 6px 10px 5px 0px;	border:1px #84C852 solid; ">
تابعوا صفحـــتنا <br/> علي الفيس بوك
</div>
<center>
<a href="https://www.facebook.com/groups/149896821887406/"target="_blank">
<center style=" font-weight: bold;">
الصفحة الرسمية لصحيفة حريات علي الفيس بوك
</center>	
</a>

</center><br />
<center style="color:#FF0000">
اخر أخبار السودان <br /> عـلــــــى تويــــــــــتر
</center><br />
<a class="twitter-timeline" data-chrome="noheader nofooter" height="500" href="https://twitter.com/search?q=%23darfur+OR+%23sudan+OR+%23southsudan+OR+%23sudanrevolts"  data-widget-id="357843490333405185">Tweets about "#darfur OR #sudan OR #southsudan OR #sudanrevolts"</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<center>



<br />
</center><center>
<img src="http://www.hurriyatsudan.com/wp-content/uploads/2012/06/bb.gif"/>
</center>


 
 



</div>
		</li>
<li id="text-103" class="widget widget_text"><h2 class="widgettitle">تابع حريات على</h2>
			<div class="textwidget"><center style="margin-top:30px;">
<a href="http://www.facebook.com/home.php?sk=group_196384600381582" target="_blank">

<img src="/wp-content/themes/code-blue.1.01/images/facebook.png" title="Facebook" alt="Facebook"/></a>&nbsp;&nbsp;
	
<a href="http://twitter.com/#!/hurriyatsudan" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/twitter.png" title="Twitter" alt="Twitter"/></a>&nbsp;&nbsp;
	
<a href=""><img src="/wp-content/themes/code-blue.1.01/images/picasa.png" title="Linkedin" alt="picasa"/></a>&nbsp;&nbsp;
	
<a href="http://www.youtube.com/hurriyat1" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/youtube.png" title="Youtube" alt="Youtube"/></a>
</center><center></center></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">مواقع صديقة</h2>
<div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-209324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209324"><a target="_blank" href="http://www.radiodabanga.org/ar">راديو دبنقا</a></li>
<li id="menu-item-209326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209326"><a target="_blank" href="http://www.alrakoba.net">الراكوبة</a></li>
<li id="menu-item-209330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209330"><a target="_blank" href="http://www.sudanile.com/">سودانايل</a></li>
<li id="menu-item-209325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209325"><a target="_blank" href="http://sudaneseonline.com/arabic">سودانيز أونلاين</a></li>
<li id="menu-item-209329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209329"><a target="_blank" href="https://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
<li id="menu-item-209331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209331"><a target="_blank" href="https://www.amnesty.org/ar/">منظمة العفو الدولية</a></li>
<li id="menu-item-209327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209327"><a target="_blank" href="http://www.irinnews.org/ar">الأنباء الإنسانية ( ايرين )</a></li>
<li id="menu-item-209328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209328"><a target="_blank" href="http://anhri.net/">الشبكة العربية لمعلومات حقوق الإنسان</a></li>
</ul></div></li>
	</ul>
	
</div>

<!-- end l_sidebar -->	<!-- begin r_sidebar -->

<div style="clear: both; "></div>

<div id="r_sidebar_mob">

	<ul id="r_sidebarwidgeted">


 

			
	


	<li>
		<h2 class="sidetitl"> أحدث الأعمدة </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225668" rel="bookmark" title=" في قضية أمل هباني: الفكر الظلامي وجنون العداء للمرأة ! ">في قضية أمل هباني: الفكر الظلامي وجنون العداء للمرأة ! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		  <a href="http://www.hurriyatsudan.com/?column=column-03" rel="tag">الشاعر / فضيلي جماع</a> </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225676" rel="bookmark" title=" بالله، ديل رجال ديل؟! ">بالله، ديل رجال ديل؟! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		  <a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225674" rel="bookmark" title=" لو تم اجراء استفتاء في الشمال للعودة إلى الوحدة !! ">لو تم اجراء استفتاء في الشمال للعودة إلى الوحدة !! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 عثمان محمد حسن </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225614" rel="bookmark" title=" ابتزاز! ">ابتزاز! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 شمائل النور </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225620" rel="bookmark" title=" لا توجد عنصرية قانونية&#8230;.ولكن ">لا توجد عنصرية قانونية&#8230;.ولكن </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 د.آمل الكردفاني </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225626" rel="bookmark" title=" يا طلاب، عليكم قبل تقديم طلبات القبول معرفة الجامعات (الفالصو).. ">يا طلاب، عليكم قبل تقديم طلبات القبول معرفة الجامعات (الفالصو).. </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 بكري الصائغ </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225542" rel="bookmark" title=" اعترافات كمال حامد!! ">اعترافات كمال حامد!! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		  <a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225548" rel="bookmark" title=" من زي ديل وا اسفاي ">من زي ديل وا اسفاي </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 كمال كرار </span>

 </h3></li>
		<div style="clear: both; margin-bottom:10px;"></div>
        		
		</ul>

	</li>



	<li>
		<h2 class="sidetitl"> أحدث المقالات </h2>
		<ul>
		                       <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225670" rel="bookmark" title=" لماذا ظل  الإنقاذيون متربعين على سدة الحكم في السودان ؟ ">لماذا ظل  الإنقاذيون متربعين على سدة الحكم في السودان ؟ </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 د. عمر بادي </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225678" rel="bookmark" title=" الطيب مصطفى .. فاجر الخصومة (1) ">الطيب مصطفى .. فاجر الخصومة (1) </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 محمد وداعة </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225672" rel="bookmark" title=" جدلية العلاقة بين السودان والدول المحاصرة لقطر ">جدلية العلاقة بين السودان والدول المحاصرة لقطر </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 حسن احمد الحسن </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225600" rel="bookmark" title=" عوض الجاز و الزبير تحالفا مع فريق أسامه والعصابة.. فسرقوا 2 مليار و 7 مليون دولار ">عوض الجاز و الزبير تحالفا مع فريق أسامه والعصابة.. فسرقوا 2 مليار و 7 مليون دولار </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 مصطفى عمر </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225616" rel="bookmark" title=" خواطر قانونية حول مسألة الوزيرين ">خواطر قانونية حول مسألة الوزيرين </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 نبيل أديب عبدالله المحامي </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225628" rel="bookmark" title=" حكام الخرطوم صديقكم الجنرال حفتر يستقبل اليوم استقبال الفاتحين في الخليج ">حكام الخرطوم صديقكم الجنرال حفتر يستقبل اليوم استقبال الفاتحين في الخليج </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 محمد فضل علي </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225618" rel="bookmark" title=" إفريقيا : الأنظمة السلطوية تصنع التخلف ">إفريقيا : الأنظمة السلطوية تصنع التخلف </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 محجوب محمد صالح </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225624" rel="bookmark" title=" لماذا الصمت على خيانة الوطن&#8230;؟ ">لماذا الصمت على خيانة الوطن&#8230;؟ </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 الطيب الزين </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225622" rel="bookmark" title=" التربية على الثقافة والإبداع عند أنطونيو غرامشي ">التربية على الثقافة والإبداع عند أنطونيو غرامشي </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 د زهير الخويلدي </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225544" rel="bookmark" title=" درس الفيفا !! ">درس الفيفا !! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		  <a href="http://www.hurriyatsudan.com/?article=article-07" rel="tag">سيف الدولة حمدناالله</a> </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225559" rel="bookmark" title=" ذكرى ٣٠ يونيو المشؤومة: (كشف حساب 3) ">ذكرى ٣٠ يونيو المشؤومة: (كشف حساب 3) </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 د. عمر القراي </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
               <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225546" rel="bookmark" title=" طه والناها .. صور حميمة ! ">طه والناها .. صور حميمة ! </a>
        <span style=" font-size: 16px; font-weight:bold;float: left;">
		 محمد وداعة </span>


 </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> أحدث الحوارات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225590" rel="bookmark" title=" حوار مع مساعد رئيس حزب الأمة القومي للشؤون الاقتصادية صديق الصادق المهدي "> حوار مع مساعد رئيس حزب الأمة القومي للشؤون الاقتصادية صديق الصادق المهدي </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225405" rel="bookmark" title=" عبد المنعم الجاك : صناعة وهم الاستقرار فى السودان عملية خداع تهدف لاعادة انتاج النظام الحاكم "> عبد المنعم الجاك : صناعة وهم الاستقرار فى السودان عملية خداع تهدف لاعادة انتاج النظام الحاكم </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> اخر الإجتماعيات </h2>
		<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225338" rel="bookmark" title=" الهيئة السودانية القومية لدرء الوبائيات تنعى الممرضة / نادية الجاك "> الهيئة السودانية القومية لدرء الوبائيات تنعى الممرضة / نادية الجاك </a>
        </h3></li>
        
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=223606" rel="bookmark" title=" رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة "> رئيس حركة/ جيش تحرير السودان ينعي الجنرال طرادة </a>
        </h3></li>
        
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=223349" rel="bookmark" title=" (حريات) تنعي أسامة جعفر "> (حريات) تنعي أسامة جعفر </a>
        </h3></li>
        
        <div style="clear: both; margin-bottom:10px;"></div>
        		
        </ul>



        <span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224358" rel="bookmark" title=" سارا نقد الله .. يا غيمة هجير الغلابة ، منتظرنك تعودي وتشتلي الضوء في الضهابة ونهزِم ريح العوارِض "> سارا نقد الله .. يا غيمة هجير الغلابة ، منتظرنك تعودي وتشتلي الضوء في الضهابة ونهزِم ريح العوارِض </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
        		
        </ul>
	</li>
	
    <li>
		<h2 class="sidetitl"> أحدث ما نشر</h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225701" rel="bookmark" title=" دعوة للافراج الفورى عن سجناء الضمير السودانيين "> دعوة للافراج الفورى عن سجناء الضمير السودانيين </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225699" rel="bookmark" title=" بالوثائق ، الاتفاق السرى السابق بين دول الخليج وقطر  : ايقاف دعم تنظيم الاخوان "> بالوثائق ، الاتفاق السرى السابق بين دول الخليج وقطر  : ايقاف دعم تنظيم الاخوان </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225663" rel="bookmark" title=" الدولار يتخطى الـ(20) جنيهاً "> الدولار يتخطى الـ(20) جنيهاً </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225652" rel="bookmark" title=" د. عمر القراي : ذكرى ٣٠ يونيو المشؤومة ، كشف حساب (3) "> د. عمر القراي : ذكرى ٣٠ يونيو المشؤومة ، كشف حساب (3) </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225630" rel="bookmark" title=" المعتزلة.. قضايا العقل والتنوير في الفكر العربي "> المعتزلة.. قضايا العقل والتنوير في الفكر العربي </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225592" rel="bookmark" title=" أكــثــر مــن 23 ألــف اصــــابـة و(940) وفـــــاة بـالــكـــولــيــرا "> أكــثــر مــن 23 ألــف اصــــابـة و(940) وفـــــاة بـالــكـــولــيــرا </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225574" rel="bookmark" title=" جورج أورويل : السياسة واللغة "> جورج أورويل : السياسة واللغة </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225575" rel="bookmark" title=" من يكترث للقانون الإسلامي؟ "> من يكترث للقانون الإسلامي؟ </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225538" rel="bookmark" title=" جورج كلوني وجون برندرقاست : شركة ضغط أمريكية تساعد النظام السودانى البغيض "> جورج كلوني وجون برندرقاست : شركة ضغط أمريكية تساعد النظام السودانى البغيض </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225535" rel="bookmark" title=" (26) منظمة دولية واقليمية وسودانية تدعو لاسقاط التهم الملفقة ضد د. مضوى ابراهيم ورفاقه "> (26) منظمة دولية واقليمية وسودانية تدعو لاسقاط التهم الملفقة ضد د. مضوى ابراهيم ورفاقه </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225416" rel="bookmark" title=" الجيش الليبى : أنظمة قطر وتركيا والسودان تشكل محورا للشر "> الجيش الليبى : أنظمة قطر وتركيا والسودان تشكل محورا للشر </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225360" rel="bookmark" title=" هيومن رايتس ووتش : يستحق الضحايا ان يسافر عمر البشير الى مكان واحد ، لاهاى "> هيومن رايتس ووتش : يستحق الضحايا ان يسافر عمر البشير الى مكان واحد ، لاهاى </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225354" rel="bookmark" title=" الجوع يهدد الدول الافريقية ، و(16,5) مليون سودانى يعانون من انعدام الأمن الغذائي "> الجوع يهدد الدول الافريقية ، و(16,5) مليون سودانى يعانون من انعدام الأمن الغذائي </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225352" rel="bookmark" title=" (حريات) تنشر نص قرار مجلس الأمن الدولى حول قوات حفظ السلام بدارفور "> (حريات) تنشر نص قرار مجلس الأمن الدولى حول قوات حفظ السلام بدارفور </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225342" rel="bookmark" title=" المفارقة البلاغيَّة : النصّ القرآني ومعضلة التأويل "> المفارقة البلاغيَّة : النصّ القرآني ومعضلة التأويل </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225294" rel="bookmark" title=" منظمات أمريكية مرموقة تدعو لعدم رفع العقوبات إلا بعد ضمان الحريات الدينية "> منظمات أمريكية مرموقة تدعو لعدم رفع العقوبات إلا بعد ضمان الحريات الدينية </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225280" rel="bookmark" title=" قراءة في كتاب القبض والبسط في الشريعة للمفكّر عبد الكريم سروش "> قراءة في كتاب القبض والبسط في الشريعة للمفكّر عبد الكريم سروش </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225278" rel="bookmark" title=" أنماط (الحرب السيبرانية) وتداعياتها علي الأمن العالمي "> أنماط (الحرب السيبرانية) وتداعياتها علي الأمن العالمي </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225246" rel="bookmark" title=" الخارجية الامريكية : الحكومة السودانية لاتفى بالحد الادنى لمعايير مكافحة الاتجار بالبشر "> الخارجية الامريكية : الحكومة السودانية لاتفى بالحد الادنى لمعايير مكافحة الاتجار بالبشر </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225242" rel="bookmark" title=" اريــك ريــفــز : الــقــائــم باعـمـال الــسفـــارة الامــريــكــيــة بالــخـــرطـوم جـــاهـل وغـيـر نـــــزيــه "> اريــك ريــفــز : الــقــائــم باعـمـال الــسفـــارة الامــريــكــيــة بالــخـــرطـوم جـــاهـل وغـيـر نـــــزيــه </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225087" rel="bookmark" title=" نائب أمير مكة فى استقبال (الوسيط) عمر البشير "> نائب أمير مكة فى استقبال (الوسيط) عمر البشير </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225084" rel="bookmark" title=" د. ابراهيم البدوى : الاقتصاد السياسى للشمولية الزبائنية "> د. ابراهيم البدوى : الاقتصاد السياسى للشمولية الزبائنية </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225043" rel="bookmark" title=" منظمة باكس للاتحاد الاوروبى : لا تنسوا حقوق الانسان فى السودان "> منظمة باكس للاتحاد الاوروبى : لا تنسوا حقوق الانسان فى السودان </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225040" rel="bookmark" title=" الـسـودان مـن أكــثـر عــشــر دول بـالــعــالـم تـتـضـمـن نــازحـيـن قـســراً "> الـسـودان مـن أكــثـر عــشــر دول بـالــعــالـم تـتـضـمـن نــازحـيـن قـســراً </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225039" rel="bookmark" title=" الأمم المتحدة تحيي اليوم العالمى للقضاء على العنف الجنسي : القوات الحكومية السودانية من ابرز المنتهكين "> الأمم المتحدة تحيي اليوم العالمى للقضاء على العنف الجنسي : القوات الحكومية السودانية من ابرز المنتهكين </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225004" rel="bookmark" title=" بيع السودان : (793) ألف فدان لشركات تركية "> بيع السودان : (793) ألف فدان لشركات تركية </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=225006" rel="bookmark" title=" موقع اخبارى أمريكى يورد سبب إقالة مدير مكتب عمر البشير "> موقع اخبارى أمريكى يورد سبب إقالة مدير مكتب عمر البشير </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224952" rel="bookmark" title=" مؤشرات اقتصادى مرموق ترجح عدم الاستقرار السياسى بالسودان "> مؤشرات اقتصادى مرموق ترجح عدم الاستقرار السياسى بالسودان </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224949" rel="bookmark" title=" مركز أبحاث وسياسات الأمراض المعدية : وفاة (820) شخصاً بسبب الكوليرا "> مركز أبحاث وسياسات الأمراض المعدية : وفاة (820) شخصاً بسبب الكوليرا </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224798" rel="bookmark" title=" فقــــــه الاســــتكـــــــلاب : طــــه عثــــمــان وعـــمــــر البــــشـــــير "> فقــــــه الاســــتكـــــــلاب : طــــه عثــــمــان وعـــمــــر البــــشـــــير </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224742" rel="bookmark" title=" بدء محاكمة المدافع البارز عن حقوق الانسان د. مضوى ابراهيم آدم "> بدء محاكمة المدافع البارز عن حقوق الانسان د. مضوى ابراهيم آدم </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224714" rel="bookmark" title=" ياسين الحاج صالح : الهزيمة والدولة "> ياسين الحاج صالح : الهزيمة والدولة </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224694" rel="bookmark" title=" بارقامهم ، ارتفاع معدل التضخم الى (35.52%) "> بارقامهم ، ارتفاع معدل التضخم الى (35.52%) </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=224691" rel="bookmark" title=" جهاز الأمن يعذب عبد المجيد عبد الله بخيت باحراقه بالزيت المغلى "> جهاز الأمن يعذب عبد المجيد عبد الله بخيت باحراقه بالزيت المغلى </a>
        </h3></li>
        <div style="clear: both; margin-bottom:10px;"></div>
        		
		</ul>
	</li>
</ul>

</div>	



<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->


<div style="clear:both;"></div>
<div id="footerbg">

	<div id="footer">

		<div class="footerleft">

            <p> <center> التعليقات المنشورة تعبر عن أراء كتابها, ولا تعبر بالضرورة عن موقف “جريدة حريات” <br> 
            POWRED BY <a href="http://wwww.wordpress.org">WORDPRESS</a>, DEVELOPED BY : 
            <a href="http://www.anhri.net">ANHRI</a></center>
            </p>
		</div>

	</div>

	

</div>
<!-- Powered by WPtouch: 4.3.17 --><script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/5b374.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/85fe0.js"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"997d513242","applicationID":"33695903","transactionName":"bwZRMENXWEIEUUwIWVZMcgdFX1lfSkFRD1FUBg==","queueTime":0,"applicationTime":1446,"atts":"Q0FSRgtNS0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5469/6157 objects using disk
Content Delivery Network via N/A
Minified using disk
Database Caching 39/82 queries in 0.020 seconds using disk

 Served from: www.hurriyatsudan.com @ 2017-07-12 05:32:16 by W3 Total Cache -->