<!DOCTYPE html>
<html lang="en-US" class="no-js" dir="rtl">
<head><link rel="stylesheet" type="text/css" href="http://www.hurriyatsudan.com/wp-content/cache/minify/b8366.css" media="all"/>
<title> المشروع الحضاري وانتشار المخدرات!! : صحيفة حريات</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="uMwUsQjK99FfnDOYJMPYT0GpV5NI_Jw18eUt3WUvAk4"/>
<meta name="keywords" content="اخبار السودان , صحف سودانية , جرايد عربية , حقوق انسان , استنارة , حريات, السودان , عمر البشير , الفساد , حريات , حقوق إنسان السودان"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hurriyatsudan.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/html5.js"></script>
	<![endif]-->
<link rel="Shortcut Icon" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/favicon.ico" type="image/x-icon"/>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/69d4b.js"></script>
<script type="text/javascript">
(function($) {
	$(function() { //on DOM ready
		$("#scroller").simplyScroll();
	});
})(jQuery);
</script>
<script type="text/javascript">
(function($) {
	$(function() {
		$("#scroller1").simplyScroll({orientation:'vertical',autoMode: 'loop', speed:1});
	});
})(jQuery);



	$(document).ready(function() {
		var setHeight = $("#content-tal").height();
		$("#r_sidebar").height(setHeight);
		$("#l_sidebar").height(setHeight);
	});	



</script>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.hurriyatsudan.com/?p=222713 ">
<link rel="image_src" href=""/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hurriyatsudan">
<meta name="twitter:title" content="المشروع الحضاري وانتشار المخدرات!!">
<meta name="twitter:image" content="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/Logo.png">
<meta property="og:site_name" content="صحيفة حريات">
<meta property="og:title" content="المشروع الحضاري وانتشار المخدرات!! | ">
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/Logo.png">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Feed" href="http://www.hurriyatsudan.com/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Comments Feed" href="http://www.hurriyatsudan.com/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; المشروع الحضاري وانتشار المخدرات!! Comments Feed" href="http://www.hurriyatsudan.com/?feed=rss2&#038;p=222713"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hurriyatsudan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","security":"ef8540d78d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.hurriyatsudan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/215c6.js"></script>
<link rel='https://api.w.org/' href='http://www.hurriyatsudan.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hurriyatsudan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hurriyatsudan.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='الحكومة الجديدة برئاسة بكري حسن صالح عمرها (35) شهرآ فقط ! فماذا ستنجز؟!!' href='http://www.hurriyatsudan.com/?p=222711'/>
<link rel='next' title='زُوما: مَا يُؤلِم مُؤَسَّسةَ مَانديلا!' href='http://www.hurriyatsudan.com/?p=222698'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.hurriyatsudan.com/?p=222713"/>
<link rel='shortlink' href='http://www.hurriyatsudan.com/?p=222713'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D222713"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D222713&#038;format=xml"/>
<style type="text/css">#img_bg{}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-59355932-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-222713 single-format-standard">
<div id="header">
<div class="headerleft">
<div id="adaya1"><strong>بسم الله الرحمن الرحيم<br/>
(و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين) <br/> قران كريم – <br/> سورة القصص</strong></div>
<h1><a href="http://www.hurriyatsudan.com/"><img src="/wp-content/themes/code-blue.1.01/images/Logo.png"/></a></h1>
<div id="adaya2"> <strong> ( طوبى للحزانى، لأنهم يتعزون . طوبى للودعاء، لأنهم يرثون الأرض .. طوبى للجياع ، والعطاش الى البر، لأنهم يشبعون ... طوبى للرحماء ، لأنهم يرحمون ...) <br/> انجيل متى. </strong></div>
</div>
 
<div id="hedline">
</div>
<div class="headerright">
<ul id="scroller1">
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="307" height="188" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg 307w, http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444-300x184.jpg 300w" sizes="(max-width: 307px) 100vw, 307px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/11-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/12-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/13-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/14-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/15-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/16-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="96" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17-300x88.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/18-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
</ul>
</div>
</div>
<div id="top2">
<div id="date">الأحد&nbsp;&nbsp;7&nbsp;&nbsp;مايو&nbsp;&nbsp;2017</div>
<div id="pages">
<li class="page_item page-item-2"><a href="/?page_id=2" title="من نحن">من نحن</a></li>
<li class="page_item page-item-6"><a href="/?page_id=5" title="راسلنا">راسلنا</a></li>
<li class="page_item page-item-170 current_page_item"><a href="/?page_id=7" title="اعلن معنا">اعلن معنا</a></li>
<li class="page_item page-item-242"><a href="/?page_id=25615" title="ادعمنا">ادعمنا</a></li>
</div>
<form id="searchform" method="get" action="/index.php">
<input type="submit" id="sbutt" value="إذهب"/>
<input type="text" value="للبحث داخل الموقع ..." name="s" id="s" onfocus="if (this.value == 'للبحث داخل الموقع ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث داخل الموقع ...';}"/>
</form>
</div>
<div id="navbar">
<div id="navbarleft">
<div id="nav_rs" style="border-right: 1px dotted #cccccc;
    float: right;
    font-size: 19px;
    font-weight: bold;
    line-height: 57px;
    text-align: right;
    padding: 0 10px 0 0;
    width: 136px;"> <a href="http://www.hurriyatsudan.com"> الرئيسية </a> </div>
<div id="nav_r">
<ul class="nav">
<div id="catmenu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-25488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25488"><a href="http://www.hurriyatsudan.com/?cat=3">الأخبار</a></li>
<li id="menu-item-25489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25489"><a href="http://www.hurriyatsudan.com/?cat=4">أعمدة</a></li>
<li id="menu-item-25490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25490"><a href="http://www.hurriyatsudan.com/?cat=5">مقالات أسبوعية</a></li>
<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25483"><a href="http://www.hurriyatsudan.com/?cat=107">مقالات غير إسبوعية</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25491"><a href="http://www.hurriyatsudan.com/?cat=13">إستنارة</a></li>
<li id="menu-item-77848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77848"><a href="http://www.hurriyatsudan.com/?cat=21">قضايا فكرية</a></li>
<li id="menu-item-25493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25493"><a href="http://www.hurriyatsudan.com/?cat=11">جندر</a></li>
<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25492"><a href="http://www.hurriyatsudan.com/?cat=15">تحقيقات</a></li>
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a href="http://www.hurriyatsudan.com/?cat=20">حوارات</a></li>
</ul></div> </ul>
<ul class="nav">
<div id="menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-77849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77849"><a href="http://www.hurriyatsudan.com/?cat=14">حقوق إنسان</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="http://www.hurriyatsudan.com/?cat=10">احزاب ومجتمع مدني</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25502"><a href="http://www.hurriyatsudan.com/?cat=9">سودانيات متنوعة</a></li>
<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25501"><a href="http://www.hurriyatsudan.com/?cat=6">ثقـافة ومنوعـات</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25499"><a href="http://www.hurriyatsudan.com/?cat=8">أقبض حرامية !</a></li>
<li id="menu-item-25503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25503"><a href="http://www.hurriyatsudan.com/?cat=16">صورة وتعليق</a></li>
<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25500"><a href="http://www.hurriyatsudan.com/?cat=17">إجتمـاعيات</a></li>
<li id="menu-item-25505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25505"><a href="http://www.hurriyatsudan.com/?cat=347">حـملات حريــات</a></li>
</ul></div> </ul>
</div>
<div id="nav_l"> <a href="https://www.facebook.com/groups/149896821887406/"> صفحة حريات على الفيسبوك </a> </div>
</div></div>
<div id="wrap">
<div id="content">
 
<div id="r_sidebar">
<ul id="r_sidebarwidgeted">
<li>
<h2 class="sidetitl"> أحدث الأعمدة </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222711" rel="bookmark" title=" الحكومة الجديدة برئاسة بكري حسن صالح عمرها (35) شهرآ فقط ! فماذا ستنجز؟!! ">الحكومة الجديدة برئاسة بكري حسن صالح عمرها (35) شهرآ فقط ! فماذا ستنجز؟!! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بكري الصائغ </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222702" rel="bookmark" title=" علي الحاج .. وكمال عمر..و لعبة الإتجاه المعاكس .. ">علي الحاج .. وكمال عمر..و لعبة الإتجاه المعاكس .. </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
نعمة صباحي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222700" rel="bookmark" title=" نظرية الاحتمالات ">نظرية الاحتمالات </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
كمال كرار </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222649" rel="bookmark" title=" وضع السودان تحت الوصاية الدولية ">وضع السودان تحت الوصاية الدولية </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
صلاح شعيب </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222661" rel="bookmark" title=" تخفيف العقوبات عن السودان : قراءة في جلسة إستماع الكونغرس ">تخفيف العقوبات عن السودان : قراءة في جلسة إستماع الكونغرس </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بابكر فيصل بابكر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222668" rel="bookmark" title=" خيانة( على الحاج )وأقزام الشعبى !! ">خيانة( على الحاج )وأقزام الشعبى !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222666" rel="bookmark" title=" غندور وقومِه (والجارة اللدودة)..! ">غندور وقومِه (والجارة اللدودة)..! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان شبونة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222652" rel="bookmark" title=" السكري ليس مرضا معديا ا لواتساب والهاتف هما المرض الخطير ">السكري ليس مرضا معديا ا لواتساب والهاتف هما المرض الخطير </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بدرالدين حسن علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث المقالات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222698" rel="bookmark" title=" زُوما: مَا يُؤلِم مُؤَسَّسةَ مَانديلا! ">زُوما: مَا يُؤلِم مُؤَسَّسةَ مَانديلا! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?article=article-02" rel="tag">كمال الجزولي</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222713" rel="bookmark" title=" المشروع الحضاري وانتشار المخدرات!! ">المشروع الحضاري وانتشار المخدرات!! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عبدالله مكاوي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222709" rel="bookmark" title=" السودان حمالة العطش .. لماذا .. بعد كل تلك الفيضانات و السيول ..؟؟ ">السودان حمالة العطش .. لماذا .. بعد كل تلك الفيضانات و السيول ..؟؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حمد مدنى </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222706" rel="bookmark" title=" مترجمة المباحث الامريكية التي وقعت في غرام الداعشيين ">مترجمة المباحث الامريكية التي وقعت في غرام الداعشيين </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد فضل علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222704" rel="bookmark" title=" إمارة قطر وقارة السودان ..إنها لسخرية الزمان ! ">إمارة قطر وقارة السودان ..إنها لسخرية الزمان ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
أحمد ويتشي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222670" rel="bookmark" title=" أزمة العلاقات المصرية السودانية: هل من سبيل لجهد شعبي؟؟ ">أزمة العلاقات المصرية السودانية: هل من سبيل لجهد شعبي؟؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محجوب محمد صالح </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222654" rel="bookmark" title=" التلاءم بين المرجعية الفكرية و سقف الحريات ">التلاءم بين المرجعية الفكرية و سقف الحريات </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زين العابدين صالح عبد الرحمن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222659" rel="bookmark" title=" نظرة يا حكومة.. لو أمكن!!؟ ">نظرة يا حكومة.. لو أمكن!!؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
صلاح أحمد عبدالله </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222618" rel="bookmark" title=" قناة المقرن.. (خازوق) طويل عريض في (أسفل) المشروع الحضاري ">قناة المقرن.. (خازوق) طويل عريض في (أسفل) المشروع الحضاري </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
مصطفى عمر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222616" rel="bookmark" title=" البروفسور الطيب زين العابدين: الخيار الصعب ما بين الوطن والتنظيم ">البروفسور الطيب زين العابدين: الخيار الصعب ما بين الوطن والتنظيم </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
الريح عبد القادر محمد عثمان </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222614" rel="bookmark" title=" هل الحل في الوصايه الدوليه ؟ ">هل الحل في الوصايه الدوليه ؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد الحسن محمد عثمان </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222612" rel="bookmark" title=" حرية وسائل الإعلام من أجل ضمان الشفافية وسيادة القانون ">حرية وسائل الإعلام من أجل ضمان الشفافية وسيادة القانون </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حماد وأدي سند الكرتى </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث الحوارات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216787" rel="bookmark" title=" د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير "> د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> اخر الإجتماعيات </h2>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222538" rel="bookmark" title=" عوض الحسن : في وداع أحمد التني "> عوض الحسن : في وداع أحمد التني </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222536" rel="bookmark" title=" القارديان : نعي إبراهيم الطيب الريح "> القارديان : نعي إبراهيم الطيب الريح </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222465" rel="bookmark" title=" حزب الأمة ينعى جمال علي إبراهيم "> حزب الأمة ينعى جمال علي إبراهيم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث ما نشر</h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222688" rel="bookmark" title=" السودان فى قائمة الدول الاقل حرية فى العالم "> السودان فى قائمة الدول الاقل حرية فى العالم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222687" rel="bookmark" title=" اريك ريفز : العار ، ضحايا الابادة الجماعية بدارفور أكثر من (600) ألف شخصاً "> اريك ريفز : العار ، ضحايا الابادة الجماعية بدارفور أكثر من (600) ألف شخصاً </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222672" rel="bookmark" title=" هكذا اخترق (سي. آي. إيه) عالم الفنون والآداب "> هكذا اخترق (سي. آي. إيه) عالم الفنون والآداب </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222604" rel="bookmark" title=" هيومن رايتس ووتش تدعو لربط رفع العقوبات بتحسن سجل حقوق الإنسان بالسودان "> هيومن رايتس ووتش تدعو لربط رفع العقوبات بتحسن سجل حقوق الإنسان بالسودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222521" rel="bookmark" title=" كيف ستنهار الحضارة الغربية وبماذا يخبرنا التاريخ عن ذلك؟ "> كيف ستنهار الحضارة الغربية وبماذا يخبرنا التاريخ عن ذلك؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222443" rel="bookmark" title=" انفجار الصراع بين العسكرة والشمولية بكرة القدم "> انفجار الصراع بين العسكرة والشمولية بكرة القدم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222393" rel="bookmark" title=" اغتصاب وقتل الطفلة / فادنا آدم بصورة مروعة "> اغتصاب وقتل الطفلة / فادنا آدم بصورة مروعة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222375" rel="bookmark" title=" جدل الديمقراطيَّة والعلمانيَّة "> جدل الديمقراطيَّة والعلمانيَّة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222374" rel="bookmark" title=" صادق جلال العظم : الاستشراق، الاستشراق المعكوس وسياسة المثقف "> صادق جلال العظم : الاستشراق، الاستشراق المعكوس وسياسة المثقف </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222370" rel="bookmark" title=" جدل الاستشراق بين إدوارد سعيد وصادق جلال العظم "> جدل الاستشراق بين إدوارد سعيد وصادق جلال العظم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222364" rel="bookmark" title=" 8 من أعظم الخطابات السياسية في التاريخ الحديث وأكثرها تأثيرًا "> 8 من أعظم الخطابات السياسية في التاريخ الحديث وأكثرها تأثيرًا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222321" rel="bookmark" title=" فيديو يوثق وحشية القوات الحكومية السودانية فى حرب اليمن "> فيديو يوثق وحشية القوات الحكومية السودانية فى حرب اليمن </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222318" rel="bookmark" title=" (حريات) تنشر ترجمة لكامل الملخص التنفيذى لتقرير منظمة كفاية الامريكية المهم : دولة السودان العميقة "> (حريات) تنشر ترجمة لكامل الملخص التنفيذى لتقرير منظمة كفاية الامريكية المهم : دولة السودان العميقة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222202" rel="bookmark" title=" الســـودان (ســابـــع) أســـوأ دولـــة بالعــالــم في حــريــة الصــــحافــــة "> الســـودان (ســابـــع) أســـوأ دولـــة بالعــالــم في حــريــة الصــــحافــــة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222184" rel="bookmark" title=" ليلة أن انقلب اليمين على العولمة "> ليلة أن انقلب اليمين على العولمة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222147" rel="bookmark" title=" تقرير مهم لمنظمة كفاية الامريكية : دولة السودان العميقة "> تقرير مهم لمنظمة كفاية الامريكية : دولة السودان العميقة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222146" rel="bookmark" title=" بالصور ، دولة المشروع الحضارى : المرضى فى العراء "> بالصور ، دولة المشروع الحضارى : المرضى فى العراء </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222125" rel="bookmark" title=" احمد الملك : حين رأيتُ نُورا في المرة الأولى! "> احمد الملك : حين رأيتُ نُورا في المرة الأولى! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222124" rel="bookmark" title=" من التفكيك إلى التأويل .. كتاب جديد لعبد المنعم عجب الفيا "> من التفكيك إلى التأويل .. كتاب جديد لعبد المنعم عجب الفيا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222096" rel="bookmark" title=" أشقاء عمر البشير وشركاؤهم يؤسسون مصنعا فى الشارقة بـ(15) مليون دولار "> أشقاء عمر البشير وشركاؤهم يؤسسون مصنعا فى الشارقة بـ(15) مليون دولار </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222090" rel="bookmark" title=" فى الذكرى العاشرة ، (حريات) تنشر نص إعلان الأمم المتحدة بشأن حقوق الشعوب الأصلية "> فى الذكرى العاشرة ، (حريات) تنشر نص إعلان الأمم المتحدة بشأن حقوق الشعوب الأصلية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222084" rel="bookmark" title=" أمين محمد إبراهيم : التحالف القضائي للحصانة المطلقة والنجاة من العقاب !! "> أمين محمد إبراهيم : التحالف القضائي للحصانة المطلقة والنجاة من العقاب !! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222080" rel="bookmark" title=" هاشم صالح : إما الإسلام المتصالح مع الحداثة والعصر، وإما الإسلام المعادي لهما "> هاشم صالح : إما الإسلام المتصالح مع الحداثة والعصر، وإما الإسلام المعادي لهما </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222048" rel="bookmark" title=" آخر مستجدات التنكيل بالاطباء "> آخر مستجدات التنكيل بالاطباء </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221976" rel="bookmark" title=" المجموعة السودانية للديمقراطية أولاً : التأمين الصحي وتسليع صحة المواطن(ة) "> المجموعة السودانية للديمقراطية أولاً : التأمين الصحي وتسليع صحة المواطن(ة) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221973" rel="bookmark" title=" خبراء يوضحون مغزى التعديلات الاخيرة "> خبراء يوضحون مغزى التعديلات الاخيرة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221955" rel="bookmark" title=" حوار مع يونس قنديل : التطرف والكراهية يضعان العالم على حافة الانتحار التاريخي "> حوار مع يونس قنديل : التطرف والكراهية يضعان العالم على حافة الانتحار التاريخي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221912" rel="bookmark" title=" ضحايا التعذيب في السودان بواسطة جهاز الأمن والمخابرات السوداني "> ضحايا التعذيب في السودان بواسطة جهاز الأمن والمخابرات السوداني </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221815" rel="bookmark" title=" عرمان يدعو لحملة واسعة تطالب بتمديد العقوبات على النظام "> عرمان يدعو لحملة واسعة تطالب بتمديد العقوبات على النظام </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221812" rel="bookmark" title=" مؤسسة دولية مرموقة توثق وجود أسلحة ايرانية ثقيلة لدى القوات الحكومية بالنيل الازرق "> مؤسسة دولية مرموقة توثق وجود أسلحة ايرانية ثقيلة لدى القوات الحكومية بالنيل الازرق </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221766" rel="bookmark" title=" عبد العزيز بركة ساكن يفوز بجائزة عالمية "> عبد العزيز بركة ساكن يفوز بجائزة عالمية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221706" rel="bookmark" title=" مزيد من التفاصيل حول انفجار شقة اركويت "> مزيد من التفاصيل حول انفجار شقة اركويت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221703" rel="bookmark" title=" قصيدة (وجعة قلم) للشاعر / أمين صديق "> قصيدة (وجعة قلم) للشاعر / أمين صديق </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221685" rel="bookmark" title=" المسئولية التاريخية لراشد الغنوشي تجاه المراجعات المنتظرة من جماعة الإخوان المسلمين ؟ "> المسئولية التاريخية لراشد الغنوشي تجاه المراجعات المنتظرة من جماعة الإخوان المسلمين ؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
</ul>
</div>
 
<div id="contentleft">
<h1>المشروع الحضاري وانتشار المخدرات!!</h1>
<div class="date">
May 7, 2017 &nbsp;
</div>
<p><span class="rakoba23">عبدالله مكاوي</p>
<p>بسم الله الرحمن الرحيم</p>
<p>نسبة كل الاخطاء والمشاكل الي الانقاذ وحدها، قد يكون غير صحيح، ان لم يكن مضلل! لان بعضها سابق علي الانقاذ. ولكن مأساة الانقاذ غير مفاقمتها الاخطاء وتعقيدها المشاكل، انها لا تعترف بها اصلا! علما بأن هذا الاعتراف هو مدار وجود السياسة وعمل السياسيين. أي كوسطاء يتعهدون بتذليل الصعاب وتلافي الاخطاء، او اقلاه منع تكرارها علي وتيرة واحدة، مما ينحط بالانسان الي مرتبة الحيوان الفاقد للذاكرة والتاريخ (إذا ما صح تذكري لتعبير الاستاذ الراحل احمد بهاء الدين بشأن الفارق بين الانسان والحيوان). فمعضلة الانقاذ (الانكار/الاستهتار) يجسدها مشروعها الاكثر جدلية والتباس (المشروع الحضاري) الذي قام علي بناء استعراضي، اكثر من كونه مخطط علمي يستند علي المعرفة والخبرة، وقبلها النية الخالصة في الاصلاح. والاسوأ من ذلك، انه استجاب لنوع من ردة الفعل الكارهة لحيز واسع من موروث المجتمع (المستند بدوره علي ما راكمه المجتمع من خبرات طويلة، كانت بدورها استجابة لتحديات بيئية داخلية ومخاطر خارجية، في حدود ما هو متاح من امكانات.) والمفارقة ان الجزء المستهدف او الوافد الجديد علي هذا الموروث (الاسلام/العروبة) والذي تم تطويعه ليستجيب لإكراهات البيئة الداخلية، في عملية تمازج بطيئة، ولكن الاهم انها تمت بطريقة سلمية، اي كتفاعل اهلي لا يستبطن التسلط واحتكار الامتيازات. كان المدخل والاصح حصان طروادة الذي مكنهم من اختراق المجتمع، قبل ان يحملهم علي تفجير مكوناته، واحتكار السلطة والثروة بقوة السلاح. بمعني تحول الدين الاسلامي من عقيدة تسمو بالروح، واللغة العربية من وسيلة تواصل بين المكونات المحلية، الي استراتيجية سيطرة علي الحكم ومصادرة للثروة، وتاليا تجيير وسائل الترقي الاجتماعي لصالحهم حصرا. في هذا الاتجاه، سبب (نجاح) هذه الاستراتيجية لا يعزي لذكاء اصحابها فقط، ولكن في الاساس للاستثمار في الوعود المعسولة والعهود المجانية، التي تجد صدي في نفوس قطاعات واسعة ومحرومة من جهة، ولها قابلية التصديق لكل ماهو ديني، من جهة مقابلة! مما يؤكد مقولة دو توكفيل (تصديق الاكاذيب البسيطة اسهل من تصديق الحقائق المعقدة). خصوصا للقطاعات التي نالت قسطا من التعليم الحديث، الذي لم يفعل اكثر من زيادة تطلعاتها الامتيازية وتكريهها في قيمها واحتقارها للبيئة المحلية، بدلا عن فهمها وتاليا تخليصها من عقدها واوهامها ومعيقاتها لرد ثقتها اليها، ومن ثم الانطلاق بها تدريجيا الي الامام!؟ في هذا المعني، المشروع الحضاري هو مشروع تطلعات مزيَّفة، او حقوق متوهمة مبنية علي مكتسبات من موارد وفرص عامة (التعليم) ولكنها موظفة في الوجهة الخاصة (السيادة)! الشئ الذي جعله مشروع نخبوي اقصائي بل استعماري بامتياز! والأدهي، ان جوهره يفتقد لصفة المشروع علي اي شكل كان! اي هو اقرب لمِلكية او اقطاعية خاصة تحركها غريزة الاستحواذ، وليس شراكة عامة مفتوحة لاستيعاب العامة وخدمتهم. وكل هذا قد يفسر التعامل عديم الرحمة مع المواطنين ومؤسسات المجتمع ومشاريع الدولة، بعد ان دانت لأصحابه السيطرة. والخلاصة هو مشروع احتيال، فوق انه يملك القدرة علي تسويغ هذا الاحتيال دينيا! وهذا التوجه الاخير ليس اختيار ولكنه إلزام! بمعني، كل ما يفتقد التبرير سواء كان تطلعات سياسية او مصالح اقتصادية او نوازع سلطوية ..الخ، يجد تبريره في الدين! بوصف الاخير يصعب ضبطه باي معايير واقعية او عيانية، بسبب انتماءه لفضاء آخر. وهذا بدوره قد يشير، الي ان الترابي كان قائد براغماتي حركي تنظيمي، اكثر منه مفكر متسق او سياسي ديمقراطي! وكذلك الحركة الاسلامية كانت تنظيم حركي، اكثر منها حزب سياسي كامل القسمات والملامح! اي العطب فيها بنيوي وهيكلي وليس وظيفي فقط، حتي يتم تلافيه. وعموما، الترابي بذكاءه المعهود، لم يتبنَ المشروع الاسلامي من فراغ، ولكن هكذا مشروع مبهم يسمح للترابي بالتفكير العمومي او طرح الافكار العامة (الاسلام هو الحل الاسلام دين ودولة الحاكمية لله وغيرها) وتاليا النأي بنفسه عن التفاصيل الجالبة للتساؤل والنقاش، او المشاريع المنضبطة بالمناهج والوسائل، وحتي هذه علي قلتها يتم محاصرتها وقمعها عبر قانون الطاعة والبيعة. اي الترابي حاول اختصار الزمن وحرق المراحل عبر تبني مشروع هلامي، لا يكلفه جهد ابداعي او قراءة متفحصة للواقع او مسؤولية اجتماعية، غير انه يحسم المنافسة ضد الآخرين مسبقا، من خلال استقطاب عاطفة الجمهور الدينية. وكل هذا ما يناسب التطلعات السلطوية، وليس الرغبات الاصلاحية التي تتحري الصدق وتتقصد ترقية المجتمع، بحال من الاحوال. ومجمل ذلك، ان السلطة لدي الترابي، وتاليا التنظيم الذي يجسد طموحات الترابي، هي غاية في حد ذاتها، وليست وسيلة لبناء الدولة وادارة المجتمع وتنظيم العلاقة بينهما. وما يؤكد ذلك، ان الصراع او الانشقاق الذي طال التنظيم كان بسبب السلطة، وكذلك هي سبب التقاء اجنحة الصراع من جديد؟! وما كم التبريرات المترعة في ساحة الاعلام، إلا مجرد غطاء تختبئ خلفه الشهوة السلطوية. وإذا صح ذلك، يصبح مدار اي حوار او مشروع تغيير، يلتف علي حقيقة هكذا منظومة، متلهفة شبقيا علي السلطة، هو مجرد ضياع زمن واهدار فرص، واطالة لامد ازمة تزداد استفحالا مع مرور الايام.</p>
<p>المهم، ان مسلك الارتباط المصيري او الوجودي بالسلطة (الكنكشة) هو ما انتج نوع من التبريرات ليست مضحكة فقط، ولكنها مهينة للعقل، وقبل ذلك كل ما راكمته الانسانية من تجارب ومناهج حديثة، لها القدرة علي تحليل معظم الظواهر المجتمعية، كما انها الاقدر علي تقديم افضل الحلول لما يعتري المجتمعات من صعوبات وتحديات. اما الامرَّ من ذلك، ان يَفرض هذا المسلك، ثقافة القبول لهذه التبريرات الواهية، او اقلاه التطبيع او التعايش في ظلها وكأنها قدر مقدور! وهو عين ما عناه مشروع اعادة صياغة الانسان السوداني، والمراد منه قطع ذاكرة الاجيال الحديثة مع ماضيها وخبراتها وقيمها المتوارثة! اي اعادة انتاج او تشويه للشخصية السودانية، وتاليا مسخها، حتي تتقبل التعايش في ظل مشروع فاقد لاي محتوي او مضمون مفيد. وبالطبع ياتي علي راس التبريرات الفطيرة او قبول اللامقبول بل اللامعقول، وجود البشير نفسه، اي بشخصه وقدراته وحديثه ووعيه علي راس سلطة، تحكم وطن بكل هذا الثراء المادي (بما فيه من قدرات بشرية مؤهلة) والمعنوي (كارث حضاري ضارب بجذوره في عمق التاريخ). بمعني آخر، قبول التعايش مع الامر الواقع او الصمت ولو كرها، علي وجود شخص مفلس سياسيا وقياديا وقيميا كالبشير، علي راس اهم منصب في الدولة، يمثل اهانة ما بعدها اهانة، للوعي والضمير والحس الوطني. وفي ذات السياق، يأتِ موال الاستهداف والمؤامرات الخارجية والابتلاءات الداخلية، وغيرها من لغو الحديث الاستبدادي الفارغ، والاحتيال الاسلاموي، لتبرير العجز والفشل والفساد، الكامن في بنية ومنهج وممارسة الاسلاموية الانقاذوية! وعلي ذات المنوال ايضا، يأتِ الحديث المنسوب لهيئة مكافحة المخدرات، الذي يعزي انتشار تعاطي وتجارة المخدرات في البلاد، للرفاهية والنقلة التي حدثت للمجتمع السوداني وانتشار التقانة والتأثر نتيجة للغزو الثقافي، مؤكد ان المغامرات والبحث عن اسرع وسيلة للثراء دفعت بفئات لتحريك العملية وسط الشباب..الخ الخبر.</p>
<p>فالحديث اعلاه عن الرفاهية كعامل مسبب، يشعر المرء وكأن الهيئة تمارس نشاطها في مدينة فيينا او دبي، وليس في عاصمة كأهل الكهف تغط في نوم عميق رفاهيا وتنمويا وتنظيميا وبيئيا، ويحاصرها البؤس من كل مكان، ولا يزدهر فيها شئ سوي الغلاء وتردي الخدمات، وهذا علما بانها افضل حالا من باقي الولايات. لدرجة اصبح فيها الوطن طارد بكل معني الكلمة، ليس للمعارضين او غير المنظمين فقط، ولكن حتي للمرفهين من ابناء النظام، الذين يفضلون الترحال المستمر والعلاج في الخارج، بل وبعض المتنفذين يملكون جوازات غربية يعضون عليها بالنواجذ ان لم تعز عليهم كابناءهم او اكثر، وآخرين اجسادهم في السودان واموالهم واستثماراتهم وقلوبهم وعقولهم معلقة بماليزيا وتركيا والامارات.</p>
<p>المهم، هكذا تبرير غير انه مستفز إلا انه ينحرف بعيدا عن السبب الحقيقي لإنتشار المخدرات، والذي يعزي في اعتقادي لانسداد افق المستقبل امام الشباب، وذلك لعدة عوامل منها فقط، ضيق فرص العمل واختلال معيار توزيع الفرص المتاحة علي قلتها، بل حتي العمل عندما يتاح للعامة بشق الانفس لا يفي باقل القليل، وهذا دون ذكر للتفاوت الفاضح بين المهن والمرتبات، واحتكار الوظائف الوسيمة والفرص الثمينة لابناء الذوات، من العائلة الانقاذية المالكة! وكل ذلك بالتوازي مع تسليع الخدمات وخصخصة الحياة بصفة عامة. وبقول واحد، تم حدوث تحوُّل شامل، ربط قيمة الانسان بما يملك، في الوقت الذي تم حرمان الغالبية من الامتلاك، وهذا في حال لم يُجردوا مما يملكون علي بؤسه. وعندما يضاف الي ذلك، انعدام وسائل الترفيه واكتشاف ورعاية المواهب، وتمدد الاحباط القاتل! نصبح امام تجفيف وتصحيِّر كامل لبيئة الداخل التي يتواجد فيها الشباب! وعليه يصبح ما هو متاح، خصوصا في ظل مناخ تتعرض فيه قيم المجتمع للتآكل والاحتقار، هو الهروب للمخدرات والكحول والجنس تعاطيا وتجارة! اي لا يوجد هنالك ثم فراغ، ولكنها بيئة عامة، اما تسمح وتساعد علي الابداع، وتاليا الاستثمار الايجابي في المواهب والقدرات، واما الضياع بتبديدها في الاتجاه المعاكس. وهذا بالطبع ليس تبرير لتعاطي المخدرات او المتاجرة في الممنوعات، ولكنها تقرير حال بان نضوب البيئة الداخلية ابنة المشروع الحضاري من كل فرص المستقبل، لعبت الدور الاكبر في ظهور ظواهر سالبة وخطيرة، وهذا قبل محاربتها الابداع في كل ضروب الحياة المهنية والفنية والثقافية، وللمفارقة انها تسببت حتي في تردي القيم الدينية. ولذلك من الصعوبة بمكان، ان نجد في اجيال المشروع الحضاري (من ولد و تربي في كنفه) شريحة معتبرة لها اسهامات ثقافية او علمية او سياسية ..الخ وحتي ما هو موجود يظل في نطاق الاستثناءات التي تؤكد القاعدة ولا تنفيها. بمعني، هذا الجيل ضحية اكثر من كونه مذنب، وتاليا يحتاج للتفهم اكثر من التأنيب، ولا يمنع ذلك ان واجبه وفرصه اكبر في تغيير ظروفه وتحسين بيئته لانه المستفيد الاكبر من ذلك.</p>
<p>اما اذا كان المقصود ان تجارة وتعاطي المخدرات انتشرت وسط الطبقة المرفهة البسيطة، وهم ابناء الاسلاميين واصدقاءهم، فهنالك عديد الطرق للثراء الاكثر امان، متوافرة بين ايديهم، اي التهمة اوسع من حصرها بين فئتهم علي ضيقها، ولو انه لا يمنع تورط بعضهم، خصوصا وان امكانات الهيئة وسلطة القضاء ونفوذ اهاليهم، لا تسمح بالتشهير بسمعتهم، ناهيك عن المساس بهم. اما مسالة انتشار التقانة والغزو الثقافي فهي متوافرة في كل مكان بالعالم، ولكن لا يوجد مثل هذه الارقام المهولة المضبوطة والتي ذكرها مدير مكافحة المخدرات اللواء محمد عبدالله النعيم في العام 2016م فقط ( 59 طن بنقو، 3مليون حبة مخدرة، 10 اطنان قات) وكذلك حديثه عن تحول السودان من دولة عبور الي دولة استهلاك ووكر لعصابات المافيا! وهذا الحديث بالطبع لم يتطرق لحاوية المخدرات التي احتجزت في ميناء بورتسودان او مصدرها او مصيرها او ما اذا كان هنالك غيرها، او تقدير لكم المخدرات التي يعتقد انها وصلت لمتعاطينها وتجارها؟! وكل ذلك لان السبب الاساس الآخر، لانتشار المخدرات الواسع يستحيل التطرق له، بسبب تعلقه بشبكات الحماية التي توفرها الاجهزة الامنية والشرطية والعسكرية والتنظيمية والسيادية، وهذا بدوره يعود لغياب الاطار الحاكم للدولة، او تنازع الدولة بين عدد من السلطات والتشريعات والنفوذ. وهذا ايضا يقودنا مرة اخري لمفاعيل المشروع الحضاري، التي اسهمت في ضرب المؤسسية والخدمة المدنية واستباحة موارد الدولة وضعضعة نسيج المجتمع، الشئ الذي فتح المجال واسعا ليس لهدم القيم المجتمعية وتقاليد الدولة التنظيمية، ولكنه اعاد التأسيس لمفاهيم وقيم وتقاليد جديدة، تعلي من قيمة الثراء بغض النظر عن مصدره، وهذا في حال لم تبرره وتسهل طرقه وتشجع عليه، وذلك بموازاة اهدار قيمة العمل وبذل الجهد والاحتفاء بالانجاز الحقيقي. وهذا ما شرع الابواب ليس امام تجارة المخدرات فقط، ولكن لكل شئ، ومن غير ضوابط لا قيمية ولا قانونية، وتبدأ من المضاربة في العملة والاراضي واستغلال الاموال المخصصة للدواء، مرورا بالمتاجرة في النفايات والمواد الغذائية الفاسدة، ومواد البناء والكهرباء والاجهزة الالكترونية المتدنية الجودة، واستيراد الاسمدة والمواد الكيمائية واستخدامها من غير اشراف المختصين او رقابتهم، وصولا لتوظيف قوانين الاستثمار لمصادرة ليس حاضر البلاد ولكن حتي مستقبل الاجيال القادمة؟! وبالمجمل اثبت الواقع ان المشروع الحضاري، ليس مشروع يستهدي بالدين او يتعبد بالقرآن، ولكنه يستهدي بعقيدة مافيوية ويتعبد في محراب السلطة المغتصبة والمال الحرام. وهذا ما افرز الكم الهائل من الظواهر السلبية، واخرج كل ما في الغرائز من نزوع للسيطرة والتملك، وباسلوب اقل ما يقال انه بدائي وهجي واجرامي.</p>
<p>اذا ما صح اعلاه، يصبح علاج ظاهرة انتشار المخدرات والمدمنين، لا يمكن ان يتم بالتوسع في انشاء المزيد من مراكز العلاج وتأهيل الكوادر العاملة كما اشارت مختصة طبية، ولا كذلك بالتركيز علي تطوير وسائل الرقابة او التشدد في سن القوانين العقابية، رغم اهمية كل ذلك! ولكن يسبقها جميعا اعادة الدولة الي مسارها الصحيح، ورد الاعتبار للخدمة المدنية، وهو ما لن يتم دون فك الاشتباك بين الدولة والتنظيم، والارتباط بين الوظيفة العامة والعلاقات الخاصة! وبكلمة اخيرة، نحتاج لدولة حديثة في معناها ومبناها، قادرة ليس علي معالجة التفلتات والظواهر السالبة في المجتمع، بطريقة علمية وبوسائل تحفظ كرامة الانسان، ولكن لها قابلية عكس هموم ورغبات وحاجات المجتمع بصورة حضارية تحترم عقل الفرد وحريته.</p>
<p>آخر الكلام<br/>
ما يحدث في اتحاد الكرة العام يذكر باجواء الطفولة، عندما يفرض صاحب الكرة رغباته علي الجميع وبما فيها عدم الخسارة، وإلا حرم الجميع من كرته الوحيدة. ورغم ان الرياضة نسبيا كانت اكثر منشط يتمتع بنوع من الاستقلالية والمساحة الديمقراطية، إلا ان فساد البيئة العامة التي غطت علي كل شئ، ومؤكد انها القت بظلالها علي الرياضة وانتخابات الاتحاد العام بصفة خاصة، بدلالة تدخل جهاز الامن والوزراء واصحاب النفوذ من كل اتجاه، من جهة. ومن جهة مقابلة، جعلت عصبة الاتحاد اكثر كنكشة، وهم يفرضون، اما بقاءهم ابديا في قيادة الاتحاد وبغض النظر عن شكل اداءهم او مستوي فسادهم! او ممارسة المنطق (الشمشوني) بهدم المعبد بمن فيه وبما فيه؟! رحم الله الرياضة وقبلها العلامة والاداري الفذ الدكتور عبدالحليم محمد. ودمتم في رعاية الله.</span></p>
<p><span class="rakoba23"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3c5159575d4b450e0e0e0e040c7c455d545353125f5351">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span></p>
<div style="clear:both;"></div>
 
<div style="float:left;">
<script type="text/javascript">
                var addthis_pub = "YOUR-ACCOUNT-ID";
        </script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img src="http://www.anhri.net/gif/photos/share.png" width="200" height="25" border="0" alt="Share"/></a>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
</div>
<h3> التعليقات</h3>
( التعليقات الواردة تعبر عن رأي كاتبها ولا تعبر عن رأي الصحيفة)
 
<div id="commentblock">
 
<p id="respond"><b>لا تتردد في ترك التعليق... </b></p>
<form action="http://www.hurriyatsudan.com/wp-comments-post.php" method="post" id="commentform">
<p><label for="name"> الأسم ( ضروري )</label><br/>
<input type="text" name="author" id="name" value="" size="50" tabindex="1"/></p>
<p><label for="email"> البريد الإلكتروني ( ضروري )</label><br/>
<input type="text" name="email" id="email" value="" size="50" tabindex="2"/></p>
<p><label for="url"> الموقع الإلكتروني </label><br/>
<input type="text" name="url" id="url" value="" size="50" tabindex="3"/></p>
 
<p><label for="words"></label><br/><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=" إرسل التعليق "/>
<input type="hidden" name="comment_post_ID" value="222713"/></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f73545bf5"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>
</form>
</div>
</div>
 
<div id="l_sidebar">
<ul id="l_sidebarwidgeted">
<li class="widget widget_text" id="text-98"><h2 class="widgettitle">حملات حريات </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=210777" rel="bookmark" title=" توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية ">توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية </a>
<span><a href="http://www.hurriyatsudan.com/?p=210777"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1-1-150x100.png" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205185" rel="bookmark" title=" دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى ">دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى </a>
<span><a href="http://www.hurriyatsudan.com/?p=205185"><img width="277" height="182" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg 277w, http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري-150x100.jpg 150w" sizes="(max-width: 277px) 100vw, 277px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) ">حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
<span><a href="http://www.hurriyatsudan.com/?p=202526"><img width="253" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg 525w, http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1-300x273.jpg 300w" sizes="(max-width: 253px) 100vw, 253px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر ">ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
<span><a href="http://www.hurriyatsudan.com/?p=201543"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199648" rel="bookmark" title=" عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى ">عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى </a>
<span><a href="http://www.hurriyatsudan.com/?p=199648"><img width="204" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/03/-------------------8.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية ">أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
<span><a href="http://www.hurriyatsudan.com/?p=196449"><img width="259" height="195" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=190751" rel="bookmark" title=" بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان ">بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان </a>
<span><a href="http://www.hurriyatsudan.com/?p=190751"><img width="259" height="194" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187555" rel="bookmark" title=" (حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين ">(حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين </a>
<span><a href="http://www.hurriyatsudan.com/?p=187555"><img width="289" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg 503w, http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين-300x239.jpg 300w" sizes="(max-width: 289px) 100vw, 289px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=180186" rel="bookmark" title=" حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية ">حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية </a>
<span><a href="http://www.hurriyatsudan.com/?p=180186"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/05/3321-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=174078" rel="bookmark" title=" حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد ">حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد </a>
<span><a href="http://www.hurriyatsudan.com/?p=174078"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/02/111-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=347"> حملات سابقة</a></center>
</div>
</li>
<li class="widget widget_text" id="text-98"><h2 class="widgettitle"> كاريكاتير </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222548" rel="bookmark" title=" كاريكاتير للفنان الباقر عثمان ">كاريكاتير للفنان الباقر عثمان </a>
<span><a href="http://www.hurriyatsudan.com/?p=222548"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/05/janjaweed-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/05/janjaweed-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/05/janjaweed-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222441" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=222441"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/05/sudan-saudi-relations-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/05/sudan-saudi-relations-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/05/sudan-saudi-relations-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=422"> كاريكاتيرات سابقة </a></center>
</div>
</li>
<li id="text-106" class="widget widget_text"><h2 class="widgettitle">فيديو حريات</h2>
<div class="textwidget"><iframe id="_ytid_56237" width="480" height="270" src="https://www.youtube.com/embed/4qAS3scoR8Y?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_42339" width="480" height="270" src="https://www.youtube.com/embed/FBxOYHDZzyY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_34136" width="480" height="360" src="https://www.youtube.com/embed/FW3dnKDQW6I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div>
</li>
<li id="text-101" class="widget widget_text"> <div class="textwidget"><div style="background: #8FE606;	color: #0000ff;
font-size: 17px; font-weight: bold; text-transform: uppercase; margin: -1px -5px 5px; padding: 6px 10px 5px 0px;	border:1px #84C852 solid; ">
تابعوا صفحـــتنا <br/> علي الفيس بوك
</div>
<center>
<a href="https://www.facebook.com/groups/149896821887406/"target="_blank">
<center style=" font-weight: bold;">
الصفحة الرسمية لصحيفة حريات علي الفيس بوك
</center>	
</a>

</center><br />
<center style="color:#FF0000">
اخر أخبار السودان <br /> عـلــــــى تويــــــــــتر
</center><br />
<a class="twitter-timeline" data-chrome="noheader nofooter" height="500" href="https://twitter.com/search?q=%23darfur+OR+%23sudan+OR+%23southsudan+OR+%23sudanrevolts"  data-widget-id="357843490333405185">Tweets about "#darfur OR #sudan OR #southsudan OR #sudanrevolts"</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<center>



<br />
</center><center>
<img src="http://www.hurriyatsudan.com/wp-content/uploads/2012/06/bb.gif"/>
</center>


 
 



</div>
		</li>
<li id="text-103" class="widget widget_text"><h2 class="widgettitle">تابع حريات على</h2>
			<div class="textwidget"><center style="margin-top:30px;">
<a href="http://www.facebook.com/home.php?sk=group_196384600381582" target="_blank">

<img src="/wp-content/themes/code-blue.1.01/images/facebook.png" title="Facebook" alt="Facebook"/></a>&nbsp;&nbsp;
	
<a href="http://twitter.com/#!/hurriyatsudan" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/twitter.png" title="Twitter" alt="Twitter"/></a>&nbsp;&nbsp;
	
<a href=""><img src="/wp-content/themes/code-blue.1.01/images/picasa.png" title="Linkedin" alt="picasa"/></a>&nbsp;&nbsp;
	
<a href="http://www.youtube.com/hurriyat1" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/youtube.png" title="Youtube" alt="Youtube"/></a>
</center><center></center></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">مواقع صديقة</h2>
<div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-209324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209324"><a target="_blank" href="http://www.radiodabanga.org/ar">راديو دبنقا</a></li>
<li id="menu-item-209326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209326"><a target="_blank" href="http://www.alrakoba.net">الراكوبة</a></li>
<li id="menu-item-209330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209330"><a target="_blank" href="http://www.sudanile.com/">سودانايل</a></li>
<li id="menu-item-209325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209325"><a target="_blank" href="http://sudaneseonline.com/arabic">سودانيز أونلاين</a></li>
<li id="menu-item-209329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209329"><a target="_blank" href="https://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
<li id="menu-item-209331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209331"><a target="_blank" href="https://www.amnesty.org/ar/">منظمة العفو الدولية</a></li>
<li id="menu-item-209327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209327"><a target="_blank" href="http://www.irinnews.org/ar">الأنباء الإنسانية ( ايرين )</a></li>
<li id="menu-item-209328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209328"><a target="_blank" href="http://anhri.net/">الشبكة العربية لمعلومات حقوق الإنسان</a></li>
</ul></div></li>
	</ul>
	
</div>

<!-- end l_sidebar -->	<!-- begin r_sidebar -->

<div style="clear: both; "></div>

<div id="r_sidebar_mob">



		<ul id="r_sidebarwidgeted">

		
	


	<li>
		<h2 class="sidetitl"> أحدث الأعمدة </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222711" rel="bookmark" title=" الحكومة الجديدة برئاسة بكري حسن صالح عمرها (35) شهرآ فقط ! فماذا ستنجز؟!! ">الحكومة الجديدة برئاسة بكري حسن صالح عمرها (35) شهرآ فقط ! فماذا ستنجز؟!!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		بكري الصائغ </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222702" rel="bookmark" title=" علي الحاج .. وكمال عمر..و لعبة الإتجاه المعاكس .. ">علي الحاج .. وكمال عمر..و لعبة الإتجاه المعاكس ..        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		نعمة صباحي </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222700" rel="bookmark" title=" نظرية الاحتمالات ">نظرية الاحتمالات        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		كمال كرار </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222649" rel="bookmark" title=" وضع السودان تحت الوصاية الدولية ">وضع السودان تحت الوصاية الدولية        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		صلاح شعيب </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222661" rel="bookmark" title=" تخفيف العقوبات عن السودان : قراءة في جلسة إستماع الكونغرس ">تخفيف العقوبات عن السودان : قراءة في جلسة إستماع الكونغرس        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		بابكر فيصل بابكر </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222668" rel="bookmark" title=" خيانة( على الحاج )وأقزام الشعبى !! ">خيانة( على الحاج )وأقزام الشعبى !!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		زهير السراج </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222666" rel="bookmark" title=" غندور وقومِه (والجارة اللدودة)..! ">غندور وقومِه (والجارة اللدودة)..!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان شبونة </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222652" rel="bookmark" title=" السكري ليس مرضا معديا ا لواتساب والهاتف هما المرض الخطير ">السكري ليس مرضا معديا ا لواتساب والهاتف هما المرض الخطير        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		بدرالدين حسن علي </span> </a></h3></li>
		<div style="clear: both; "></div>
        		
		</ul>

	</li>



	<li>
		<h2 class="sidetitl"> أحدث المقالات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222698" rel="bookmark" title=" زُوما: مَا يُؤلِم مُؤَسَّسةَ مَانديلا! ">زُوما: مَا يُؤلِم مُؤَسَّسةَ مَانديلا!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		كمال الجزولي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222713" rel="bookmark" title=" المشروع الحضاري وانتشار المخدرات!! ">المشروع الحضاري وانتشار المخدرات!!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		عبدالله مكاوي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222709" rel="bookmark" title=" السودان حمالة العطش .. لماذا .. بعد كل تلك الفيضانات و السيول ..؟؟ ">السودان حمالة العطش .. لماذا .. بعد كل تلك الفيضانات و السيول ..؟؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		حمد مدنى </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222706" rel="bookmark" title=" مترجمة المباحث الامريكية التي وقعت في غرام الداعشيين ">مترجمة المباحث الامريكية التي وقعت في غرام الداعشيين        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد فضل علي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222704" rel="bookmark" title=" إمارة قطر وقارة السودان ..إنها لسخرية الزمان ! ">إمارة قطر وقارة السودان ..إنها لسخرية الزمان !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		أحمد ويتشي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222670" rel="bookmark" title=" أزمة العلاقات المصرية السودانية: هل من سبيل لجهد شعبي؟؟ ">أزمة العلاقات المصرية السودانية: هل من سبيل لجهد شعبي؟؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محجوب محمد صالح </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222654" rel="bookmark" title=" التلاءم بين المرجعية الفكرية و سقف الحريات ">التلاءم بين المرجعية الفكرية و سقف الحريات        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		زين العابدين صالح عبد الرحمن </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222659" rel="bookmark" title=" نظرة يا حكومة.. لو أمكن!!؟ ">نظرة يا حكومة.. لو أمكن!!؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		صلاح أحمد عبدالله </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222618" rel="bookmark" title=" قناة المقرن.. (خازوق) طويل عريض في (أسفل) المشروع الحضاري ">قناة المقرن.. (خازوق) طويل عريض في (أسفل) المشروع الحضاري        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		مصطفى عمر </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222616" rel="bookmark" title=" البروفسور الطيب زين العابدين: الخيار الصعب ما بين الوطن والتنظيم ">البروفسور الطيب زين العابدين: الخيار الصعب ما بين الوطن والتنظيم        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		الريح عبد القادر محمد عثمان </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222614" rel="bookmark" title=" هل الحل في الوصايه الدوليه ؟ ">هل الحل في الوصايه الدوليه ؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد الحسن محمد عثمان </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222612" rel="bookmark" title=" حرية وسائل الإعلام من أجل ضمان الشفافية وسيادة القانون ">حرية وسائل الإعلام من أجل ضمان الشفافية وسيادة القانون        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		حماد وأدي سند الكرتى </span> </a></h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> أحدث الحوارات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> اخر الإجتماعيات </h2>
		<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222538" rel="bookmark" title=" عوض الحسن : في وداع أحمد التني "> عوض الحسن : في وداع أحمد التني </a>
        </h3></li>
        
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222536" rel="bookmark" title=" القارديان : نعي إبراهيم الطيب الريح "> القارديان : نعي إبراهيم الطيب الريح </a>
        </h3></li>
        
        <div style="clear: both;"></div>
        		
        </ul>



        <span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
        </h3></li>
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
        </h3></li>
        <div style="clear: both;"></div>
        		
        </ul>
	</li>
	
    <li>
		<h2 class="sidetitl"> أحدث ما نشر</h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221999" rel="bookmark" title=" في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني "> في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214317" rel="bookmark" title=" النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي "> النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214037" rel="bookmark" title=" قراءة العصيان من خلال عقل السلطة "> قراءة العصيان من خلال عقل السلطة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=213576" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله "> كاريكاتير للفنان عمر دفع الله </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=211238" rel="bookmark" title=" الهبوط والترقي في فهم الخطاب القرآني "> الهبوط والترقي في فهم الخطاب القرآني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207268" rel="bookmark" title=" الحريم في المجال العام .. سامي عبد العال "> الحريم في المجال العام .. سامي عبد العال </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207216" rel="bookmark" title=" نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ "> نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207145" rel="bookmark" title=" فشلنا في تربية الذكور والاناث "> فشلنا في تربية الذكور والاناث </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207143" rel="bookmark" title=" دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب "> دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207139" rel="bookmark" title=" ست بعورة "> ست بعورة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207137" rel="bookmark" title=" حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية "> حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205989" rel="bookmark" title=" الموقف في شمال السودان من تطورات الاوضاع في الجنوب "> الموقف في شمال السودان من تطورات الاوضاع في الجنوب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205098" rel="bookmark" title=" ( الفكاهة مابين التنميط والترويح) "> ( الفكاهة مابين التنميط والترويح) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) "> حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر "> ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199914" rel="bookmark" title=" هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ "> هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199685" rel="bookmark" title=" الرجل الوطواط يفاجيء الإسلام ودارفور "> الرجل الوطواط يفاجيء الإسلام ودارفور </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=198518" rel="bookmark" title=" رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! "> رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية "> أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196027" rel="bookmark" title=" الأزمة السودانية (الحوار بالتقسيط) ! "> الأزمة السودانية (الحوار بالتقسيط) ! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194054" rel="bookmark" title=" داعشيات &#8230; امال قرامى "> داعشيات &#8230; امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194056" rel="bookmark" title=" فى الدعوة إلى المراجعات &#8230;آمال قرامي "> فى الدعوة إلى المراجعات &#8230;آمال قرامي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194058" rel="bookmark" title=" التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى "> التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=193099" rel="bookmark" title=" عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن "> عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=192049" rel="bookmark" title=" (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! "> (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=191579" rel="bookmark" title=" وانتم أكبر سافوتة فى اذن شعبنا !! "> وانتم أكبر سافوتة فى اذن شعبنا !! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187418" rel="bookmark" title=" السودان ـ موجة اعتقالات في صفوف المعارضة "> السودان ـ موجة اعتقالات في صفوف المعارضة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187183" rel="bookmark" title=" لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى "> لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=185819" rel="bookmark" title=" للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو "> للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183838" rel="bookmark" title=" يعني أيه؟ "> يعني أيه؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183619" rel="bookmark" title=" كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة "> كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183034" rel="bookmark" title=" حكومة البشير الجديدة مجرد بيضة ديك "> حكومة البشير الجديدة مجرد بيضة ديك </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

</ul>

</div>	



<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->


<div style="clear:both;"></div>
<div id="footerbg">

	<div id="footer">

		<div class="footerleft">

            <p> <center> التعليقات المنشورة تعبر عن أراء كتابها, ولا تعبر بالضرورة عن موقف “جريدة حريات” <br> 
            POWRED BY <a href="http://wwww.wordpress.org">WORDPRESS</a>, DEVELOPED BY : 
            <a href="http://www.anhri.net">ANHRI</a></center>
            </p>
		</div>

	</div>

	

</div>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/5b374.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/85fe0.js"></script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4746/5430 objects using disk
Content Delivery Network via N/A
Minified using disk
Database Caching 42/78 queries in 0.077 seconds using disk

 Served from: www.hurriyatsudan.com @ 2017-05-07 10:44:39 by W3 Total Cache -->