<!DOCTYPE html>
<html lang="en-US" class="no-js" dir="rtl">
<head><link rel="stylesheet" type="text/css" href="http://www.hurriyatsudan.com/wp-content/cache/minify/b8366.css" media="all"/>
<title> لم يُسرق خطاب المحجوب ولكن عميت الأبصار : صحيفة حريات</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="uMwUsQjK99FfnDOYJMPYT0GpV5NI_Jw18eUt3WUvAk4"/>
<meta name="keywords" content="اخبار السودان , صحف سودانية , جرايد عربية , حقوق انسان , استنارة , حريات, السودان , عمر البشير , الفساد , حريات , حقوق إنسان السودان"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hurriyatsudan.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/html5.js"></script>
	<![endif]-->
<link rel="Shortcut Icon" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/favicon.ico" type="image/x-icon"/>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/69d4b.js"></script>
<script type="text/javascript">
(function($) {
	$(function() { //on DOM ready
		$("#scroller").simplyScroll();
	});
})(jQuery);
</script>
<script type="text/javascript">
(function($) {
	$(function() {
		$("#scroller1").simplyScroll({orientation:'vertical',autoMode: 'loop', speed:1});
	});
})(jQuery);



	$(document).ready(function() {
		var setHeight = $("#content-tal").height();
		$("#r_sidebar").height(setHeight);
		$("#l_sidebar").height(setHeight);
	});	



</script>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.hurriyatsudan.com/?p=222033 ">
<link rel="image_src" href="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب.jpg"/>
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب.jpg"/> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hurriyatsudan">
<meta name="twitter:title" content="لم يُسرق خطاب المحجوب ولكن عميت الأبصار">
<meta name="twitter:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب-150x150.jpg">
<meta property="og:site_name" content="صحيفة حريات">
<meta property="og:title" content="لم يُسرق خطاب المحجوب ولكن عميت الأبصار | ">
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب-150x150.jpg">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Feed" href="http://www.hurriyatsudan.com/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Comments Feed" href="http://www.hurriyatsudan.com/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; لم يُسرق خطاب المحجوب ولكن عميت الأبصار Comments Feed" href="http://www.hurriyatsudan.com/?feed=rss2&#038;p=222033"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hurriyatsudan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/df983.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","security":"1caed5b033","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.hurriyatsudan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/215c6.js"></script>
<link rel='https://api.w.org/' href='http://www.hurriyatsudan.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hurriyatsudan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hurriyatsudan.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='د. الشفيع خضر : الحوار الوطني ومسلسل الفشل في السودان' href='http://www.hurriyatsudan.com/?p=222032'/>
<link rel='next' title='لن يخدعوا عاقلا .. فمصلحة الوطن فى بقاء العقوبات!' href='http://www.hurriyatsudan.com/?p=222037'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.hurriyatsudan.com/?p=222033"/>
<link rel='shortlink' href='http://www.hurriyatsudan.com/?p=222033'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D222033"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D222033&#038;format=xml"/>
<style type="text/css">#img_bg{}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-59355932-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-222033 single-format-standard">
<div id="header">
<div class="headerleft">
<div id="adaya1"><strong>بسم الله الرحمن الرحيم<br/>
(و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين) <br/> قران كريم – <br/> سورة القصص</strong></div>
<h1><a href="http://www.hurriyatsudan.com/"><img src="/wp-content/themes/code-blue.1.01/images/Logo.png"/></a></h1>
<div id="adaya2"> <strong> ( طوبى للحزانى، لأنهم يتعزون . طوبى للودعاء، لأنهم يرثون الأرض .. طوبى للجياع ، والعطاش الى البر، لأنهم يشبعون ... طوبى للرحماء ، لأنهم يرحمون ...) <br/> انجيل متى. </strong></div>
</div>
 
<div id="hedline">
</div>
<div class="headerright">
<ul id="scroller1">
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8777-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="307" height="188" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444.jpg 307w, http://www.hurriyatsudan.com/wp-content/uploads/2017/03/5444-300x184.jpg 300w" sizes="(max-width: 307px) 100vw, 307px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/معلمو-قريضة-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/معتز-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عبد-الله-عيسى-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/ادم-حجر-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/11-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/12-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/13-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/14-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/15-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/16-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="96" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17-300x88.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/18-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
</ul>
</div>
</div>
<div id="top2">
<div id="date">الإثنين&nbsp;&nbsp;24&nbsp;&nbsp;إبريل&nbsp;&nbsp;2017</div>
<div id="pages">
<li class="page_item page-item-2"><a href="/?page_id=2" title="من نحن">من نحن</a></li>
<li class="page_item page-item-6"><a href="/?page_id=5" title="راسلنا">راسلنا</a></li>
<li class="page_item page-item-170 current_page_item"><a href="/?page_id=7" title="اعلن معنا">اعلن معنا</a></li>
<li class="page_item page-item-242"><a href="/?page_id=25615" title="ادعمنا">ادعمنا</a></li>
</div>
<form id="searchform" method="get" action="/index.php">
<input type="submit" id="sbutt" value="إذهب"/>
<input type="text" value="للبحث داخل الموقع ..." name="s" id="s" onfocus="if (this.value == 'للبحث داخل الموقع ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث داخل الموقع ...';}"/>
</form>
</div>
<div id="navbar">
<div id="navbarleft">
<div id="nav_rs" style="border-right: 1px dotted #cccccc;
    float: right;
    font-size: 19px;
    font-weight: bold;
    line-height: 57px;
    text-align: right;
    padding: 0 10px 0 0;
    width: 136px;"> <a href="http://www.hurriyatsudan.com"> الرئيسية </a> </div>
<div id="nav_r">
<ul class="nav">
<div id="catmenu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-25488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25488"><a href="http://www.hurriyatsudan.com/?cat=3">الأخبار</a></li>
<li id="menu-item-25489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25489"><a href="http://www.hurriyatsudan.com/?cat=4">أعمدة</a></li>
<li id="menu-item-25490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25490"><a href="http://www.hurriyatsudan.com/?cat=5">مقالات أسبوعية</a></li>
<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="http://www.hurriyatsudan.com/?cat=107">مقالات غير إسبوعية</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25491"><a href="http://www.hurriyatsudan.com/?cat=13">إستنارة</a></li>
<li id="menu-item-77848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77848"><a href="http://www.hurriyatsudan.com/?cat=21">قضايا فكرية</a></li>
<li id="menu-item-25493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25493"><a href="http://www.hurriyatsudan.com/?cat=11">جندر</a></li>
<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25492"><a href="http://www.hurriyatsudan.com/?cat=15">تحقيقات</a></li>
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a href="http://www.hurriyatsudan.com/?cat=20">حوارات</a></li>
</ul></div> </ul>
<ul class="nav">
<div id="menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-77849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77849"><a href="http://www.hurriyatsudan.com/?cat=14">حقوق إنسان</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="http://www.hurriyatsudan.com/?cat=10">احزاب ومجتمع مدني</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25502"><a href="http://www.hurriyatsudan.com/?cat=9">سودانيات متنوعة</a></li>
<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25501"><a href="http://www.hurriyatsudan.com/?cat=6">ثقـافة ومنوعـات</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25499"><a href="http://www.hurriyatsudan.com/?cat=8">أقبض حرامية !</a></li>
<li id="menu-item-25503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25503"><a href="http://www.hurriyatsudan.com/?cat=16">صورة وتعليق</a></li>
<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25500"><a href="http://www.hurriyatsudan.com/?cat=17">إجتمـاعيات</a></li>
<li id="menu-item-25505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25505"><a href="http://www.hurriyatsudan.com/?cat=347">حـملات حريــات</a></li>
</ul></div> </ul>
</div>
<div id="nav_l"> <a href="https://www.facebook.com/groups/149896821887406/"> صفحة حريات على الفيسبوك </a> </div>
</div></div>
<div id="wrap">
<div id="content">
 
<div id="r_sidebar">
<ul id="r_sidebarwidgeted">
<li>
<h2 class="sidetitl"> أحدث الأعمدة </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221986" rel="bookmark" title=" ولاة البشير.. الأرواح قبل السلاح..! ">ولاة البشير.. الأرواح قبل السلاح..! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان شبونة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221981" rel="bookmark" title=" فضيحة أجهزة صرف النقود (المستعملة) !! ">فضيحة أجهزة صرف النقود (المستعملة) !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221993" rel="bookmark" title=" حاجات تفقع المرارة ">حاجات تفقع المرارة </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عبدالله علقم </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221984" rel="bookmark" title=" الأمريكان في ضواحي بورتسودان ">الأمريكان في ضواحي بورتسودان </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
كمال كرار </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221989" rel="bookmark" title=" العودة لانسداد الأفق ">العودة لانسداد الأفق </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-02" rel="tag">خالد التيجاني</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221926" rel="bookmark" title=" وأيّ شريعةٍ غير هذه نُريد؟ ">وأيّ شريعةٍ غير هذه نُريد؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. عصام محجوب الماحي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221940" rel="bookmark" title=" في الذكـري السابـعة والعشرين علي : ( يا سيـادتك وقِّعْ..الناس ديل نِحْنا خلاص أعدمناهم )!! ">في الذكـري السابـعة والعشرين علي : ( يا سيـادتك وقِّعْ..الناس ديل نِحْنا خلاص أعدمناهم )!! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بكري الصائغ </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221934" rel="bookmark" title=" التعذيب في السودان بوا سطة جهاز الأمن والمخابرات السوداني (2) ">التعذيب في السودان بوا سطة جهاز الأمن والمخابرات السوداني (2) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
اعداد : هلال زاهر الساداتي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث المقالات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221997" rel="bookmark" title=" علاقات اليد السفلي ">علاقات اليد السفلي </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د.هاشم حسين بابكر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221991" rel="bookmark" title=" أنغيًر ما بأنفسنا .. أم نظل على ما نحن عليه ( مكانك سر ).. ">أنغيًر ما بأنفسنا .. أم نظل على ما نحن عليه ( مكانك سر ).. </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
مصطفى عمر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222001" rel="bookmark" title=" في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني ">في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
نبيل أديب عبدالله / المحامي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221936" rel="bookmark" title=" قرارات مؤتمر المائدة المستديرة واتفاقية أديس أبابا: تعقيب على السيد الصادق المهدي ( 2-4 ) ">قرارات مؤتمر المائدة المستديرة واتفاقية أديس أبابا: تعقيب على السيد الصادق المهدي ( 2-4 ) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. سلمان محمد أحمد سلمان </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221942" rel="bookmark" title=" الإنقاذ الطبع يغلب التطبع ">الإنقاذ الطبع يغلب التطبع </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زين العابدين صالح عبد الرحمن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221924" rel="bookmark" title=" البشير &#8230; اسلاميا ام اسلامويا ؟ ">البشير &#8230; اسلاميا ام اسلامويا ؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عبد المنعم الحيدري </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221938" rel="bookmark" title=" سوء الترجمة .. رواية مقبرة براغ ترجمة خضير اللامي نموذجاً ">سوء الترجمة .. رواية مقبرة براغ ترجمة خضير اللامي نموذجاً </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زيد العامري الرفاعي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221932" rel="bookmark" title=" سيكولوجيا الأرهاب و التدمير والتخريب في البلاد الاوربية والعربية والإسلامية ">سيكولوجيا الأرهاب و التدمير والتخريب في البلاد الاوربية والعربية والإسلامية </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. عامر صالح </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221928" rel="bookmark" title=" من كندا الدعوة الي ربيع عالمي للشعوب ومؤتمر دولي لانقاذ امن وسلام العالم ">من كندا الدعوة الي ربيع عالمي للشعوب ومؤتمر دولي لانقاذ امن وسلام العالم </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد فضل علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221871" rel="bookmark" title=" حتَّى لو لم يَقُلها الغَنُّوشِي!.. ">حتَّى لو لم يَقُلها الغَنُّوشِي!.. </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?article=article-02" rel="tag">كمال الجزولي</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221889" rel="bookmark" title=" مسرح دارفور..كيف تدار حرب الوكالة؟ ( 2-3 ) ">مسرح دارفور..كيف تدار حرب الوكالة؟ ( 2-3 ) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حسين اركو مناوى </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221877" rel="bookmark" title=" زهير السراج ">زهير السراج </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بابكر فيصل بابكر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث الحوارات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216787" rel="bookmark" title=" د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير "> د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> اخر الإجتماعيات </h2>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221895" rel="bookmark" title=" عزاء فى والدة طارق الجزولى "> عزاء فى والدة طارق الجزولى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221584" rel="bookmark" title=" عزاء فى وفاة والد الصحفى عبد الحميد عوض "> عزاء فى وفاة والد الصحفى عبد الحميد عوض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221416" rel="bookmark" title=" عزاء فى وفاة معاوية عبد الله شاهين "> عزاء فى وفاة معاوية عبد الله شاهين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث ما نشر</h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221976" rel="bookmark" title=" المجموعة السودانية للديمقراطية أولاً : التأمين الصحي وتسليع صحة المواطن(ة) "> المجموعة السودانية للديمقراطية أولاً : التأمين الصحي وتسليع صحة المواطن(ة) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221973" rel="bookmark" title=" خبراء يوضحون مغزى التعديلات الاخيرة "> خبراء يوضحون مغزى التعديلات الاخيرة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221955" rel="bookmark" title=" حوار مع يونس قنديل : التطرف والكراهية يضعان العالم على حافة الانتحار التاريخي "> حوار مع يونس قنديل : التطرف والكراهية يضعان العالم على حافة الانتحار التاريخي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221815" rel="bookmark" title=" عرمان يدعو لحملة واسعة تطالب بتمديد العقوبات على النظام "> عرمان يدعو لحملة واسعة تطالب بتمديد العقوبات على النظام </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221812" rel="bookmark" title=" مؤسسة دولية مرموقة توثق وجود أسلحة ايرانية ثقيلة لدى القوات الحكومية بالنيل الازرق "> مؤسسة دولية مرموقة توثق وجود أسلحة ايرانية ثقيلة لدى القوات الحكومية بالنيل الازرق </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221766" rel="bookmark" title=" عبد العزيز بركة ساكن يفوز بجائزة عالمية "> عبد العزيز بركة ساكن يفوز بجائزة عالمية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221706" rel="bookmark" title=" مزيد من التفاصيل حول انفجار شقة اركويت "> مزيد من التفاصيل حول انفجار شقة اركويت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221703" rel="bookmark" title=" قصيدة (وجعة قلم) للشاعر / أمين صديق "> قصيدة (وجعة قلم) للشاعر / أمين صديق </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221685" rel="bookmark" title=" المسئولية التاريخية لراشد الغنوشي تجاه المراجعات المنتظرة من جماعة الإخوان المسلمين ؟ "> المسئولية التاريخية لراشد الغنوشي تجاه المراجعات المنتظرة من جماعة الإخوان المسلمين ؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221657" rel="bookmark" title=" مهدي زين : رسالتي للرئيس الخائر الخائن "> مهدي زين : رسالتي للرئيس الخائر الخائن </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221600" rel="bookmark" title=" بالأرقام ، (الصليبيون) يصرفون على السودانيين أكثر من الدولة الرسالية "> بالأرقام ، (الصليبيون) يصرفون على السودانيين أكثر من الدولة الرسالية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221556" rel="bookmark" title=" الـمـواطـنـون يـحــرقـون مـكـاتـب جــهـاز الأمـن احـتـجـــاجـــاً عـلـى الـتعـذيــب "> الـمـواطـنـون يـحــرقـون مـكـاتـب جــهـاز الأمـن احـتـجـــاجـــاً عـلـى الـتعـذيــب </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221549" rel="bookmark" title=" مذبحة أم بادِر: الوقائع والأسباب وكيفية منع المُفظِعات القادمة بين الكبابيش والحَمَر "> مذبحة أم بادِر: الوقائع والأسباب وكيفية منع المُفظِعات القادمة بين الكبابيش والحَمَر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221546" rel="bookmark" title=" ياسين الحاج صالح : العار والذات "> ياسين الحاج صالح : العار والذات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221466" rel="bookmark" title=" هكذا يبيعون أراضيكم !! "> هكذا يبيعون أراضيكم !! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221453" rel="bookmark" title=" نازك عوض : واقع المدافعين السودانيين عن حقوق الانسان "> نازك عوض : واقع المدافعين السودانيين عن حقوق الانسان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221406" rel="bookmark" title=" ما وراء الإقرار بالخسائر فى حرب اليمن ! "> ما وراء الإقرار بالخسائر فى حرب اليمن ! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221341" rel="bookmark" title=" مزيد من الحصانات لشرطة المجرم هاشم عثمان "> مزيد من الحصانات لشرطة المجرم هاشم عثمان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221281" rel="bookmark" title=" قوات الاحتلال الفاشى تفتح الذخيرة الحية على المواطنين العزل "> قوات الاحتلال الفاشى تفتح الذخيرة الحية على المواطنين العزل </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221273" rel="bookmark" title=" من الجذور الفقهية للارهاب : الأقباط في الخطاب السلفي "> من الجذور الفقهية للارهاب : الأقباط في الخطاب السلفي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221201" rel="bookmark" title=" اريك ريفز : أي تقييم صادق لنظام الخرطوم سيؤكد انه فشل فى تحقيق شروط رفع العقوبات "> اريك ريفز : أي تقييم صادق لنظام الخرطوم سيؤكد انه فشل فى تحقيق شروط رفع العقوبات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221199" rel="bookmark" title=" المجموعة السودانية للديمقراطية أولاً : تطورات التمييز الديني ضد معتنقي الديانة المسيحية في السودان "> المجموعة السودانية للديمقراطية أولاً : تطورات التمييز الديني ضد معتنقي الديانة المسيحية في السودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221196" rel="bookmark" title=" انتصار ارادة النوبيين بصوادرة "> انتصار ارادة النوبيين بصوادرة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221172" rel="bookmark" title=" كونفدرالية منظمات المجتمع المدنى : قانون تنظيم العمل الطوعي ، مراجعة نقدية مع توصيات للإصلاح "> كونفدرالية منظمات المجتمع المدنى : قانون تنظيم العمل الطوعي ، مراجعة نقدية مع توصيات للإصلاح </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221171" rel="bookmark" title=" نيتشه والتفكيك والعدمية "> نيتشه والتفكيك والعدمية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221145" rel="bookmark" title=" الشراكة الاوروبية مع النظام السودانى تقنن دولة المليشيات "> الشراكة الاوروبية مع النظام السودانى تقنن دولة المليشيات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221142" rel="bookmark" title=" (حريات) تنشر نص تقرير الخارجية الامريكية عن حقوق الانسان فى السودان "> (حريات) تنشر نص تقرير الخارجية الامريكية عن حقوق الانسان فى السودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221060" rel="bookmark" title=" المتحدث باسم حزب الاخوان المصريين يعترف بتورط منسوبين من الجماعة فى انفجار شقة اركويت "> المتحدث باسم حزب الاخوان المصريين يعترف بتورط منسوبين من الجماعة فى انفجار شقة اركويت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221049" rel="bookmark" title=" المحبوب عبد السلام : حقيقة أضحت لا تغالط ، استنفاد الإسلام السياسي لأغراضه "> المحبوب عبد السلام : حقيقة أضحت لا تغالط ، استنفاد الإسلام السياسي لأغراضه </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221016" rel="bookmark" title=" جهاز الأمن يختطف ويعذب صحفيا بريطانيا بسبب الأسلحة الكيميائية "> جهاز الأمن يختطف ويعذب صحفيا بريطانيا بسبب الأسلحة الكيميائية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221011" rel="bookmark" title=" بــدم بــارد ، حــرق ( 37 ) مـن الابـــريـاء الـعـزل تـحـت وابـل مـن الـرصـاص !!! "> بــدم بــارد ، حــرق ( 37 ) مـن الابـــريـاء الـعـزل تـحـت وابـل مـن الـرصـاص !!! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220969" rel="bookmark" title=" قتل الشيخ / يونان عبد الله ، أحد قيادات الكنيسة الانجيلية "> قتل الشيخ / يونان عبد الله ، أحد قيادات الكنيسة الانجيلية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220961" rel="bookmark" title=" مواصلة لسياسة الفصل : فصل (7) من طلاب وطالبات جامعة الازهرى "> مواصلة لسياسة الفصل : فصل (7) من طلاب وطالبات جامعة الازهرى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220959" rel="bookmark" title=" صحيفة مصرية تكشف معلومات تؤكد ارتباط مامون حميدة بالارهاب "> صحيفة مصرية تكشف معلومات تؤكد ارتباط مامون حميدة بالارهاب </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
</ul>
</div>
 
<div id="contentleft">
<h1>لم يُسرق خطاب المحجوب ولكن عميت الأبصار</h1>
<div class="date">
April 24, 2017 &nbsp;
</div>
<p style="text-align: right;"><a href="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب.jpg"><img class="alignleft wp-image-222034" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب-300x225.jpg" alt="" width="205" height="154" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب-300x225.jpg 300w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/المحجوب.jpg 480w" sizes="(max-width: 205px) 100vw, 205px"/></a>(مأمون خوجلي)</p>
<p style="text-align: right;"><strong>لم يُسرق خطاب المحجوب ولكن عميت الأبصار</strong></p>
<p style="text-align: right;"><strong>مأمون خوجلي</strong></p>
<p style="text-align: right;">بمحض الصدفة لفت نظري منشور متداول على صفحات التواصل الاجتماعي إلى مقال سبق وأن نشره الأستاذ/ اسحاق أحمد فضل الله في صحيفة (الانتباهة) بتاريخ الأحد  29 يونيو 2014م ، تحت عنوان: والوحيد الذي لا يعلم هو مصر. حيث قال:</p>
<p style="text-align: right;">(ففي يوليو ذاته، عام 67 بعد الضربة.. العرب في الأمم المتحدة يتفقون على المحجوب لإلقاء خطاب العرب في الأمم المتحدة. ومصر ترفض. والسفراء العرب يتجاوزون مصر.. وشيء يحدث. وفي ممر من ممرات مبنى الأمم المتحدة أحدهم «مصري» يصطدم بالمحجوب.. ويعتذر في لهوجة. كان الرجل قد «نشل» الخطاب من جيب المحجوب. والمحجوب يصعد المنصة. وعيون مصرية تنظر وهي تتوقع فضيحة تطرب لها.. لكن؟ المحجوب.. ومن الذاكرة.. يلقي خطابه حرفاً.. حرفاً.).</p>
<p style="text-align: right;">أولاً: يؤسفني أن أقرر أن معظم ما ورد في الكلام أعلاه غير صحيح. وذلك للآتي:</p>
<p style="text-align: right;">(1)  اتفاق العرب على المحجوب ، يرحمه الله ، كان على أن يكون الناطق الرسمي وليس لمجرد القاء الخطاب باسم الدول العربية في الدورة الطارئة الاستثنائية التي انعقدت في يونيو 1967م.</p>
<p style="text-align: right;">(2) كان اتفاق الوفود العربية بالإجماع ، ولم ترفض أي دولة كانت لا مصر ولا غيرها ، وكان ذلك في يونيو وليس يوليو 1967م.</p>
<p style="text-align: right;">(3) كان المحجوب رئيس مجلس الوزراء ووزير الخارجية ورئيس وفد السودان ، وليس (مندوب السودان في الأمم المتحدة وقتها) كما أضاف بعض نقلة المقال.</p>
<p style="text-align: right;">(4) القى المحجوب الخطاب في جلسة الجمعية العامة للأمم المتحدة رقم 1530 بتاريخ 21 يونيو 1967م. والخطاب نفسه ليس خطبة إنشائية تُرتجل أو كلمة عاطفية يُعتمد فيها على الذاكرة ، وإنما مرافعة قانونية من الدرجة الأولى اعتمدت على القانون والسوابق والمنطق. واستمر القاء الخطاب 49 دقيقة و20 ثانية وهي مسجلة في محضر الجلسة المذكورة تحت الفقرات من 37 إلى 100، الرابط التالي:</p>
<p style="text-align: right;"><a href="http://www.un.org/ga/search/view_doc.asp?symbol=A/PV.1530">http://www.un.org/ga/search/view_doc.asp?symbol=A/PV.1530</a></p>
<p style="text-align: right;"> (5) ترجمت وزارة التربية والتعليم الخطاب المذكور ونشرته في كتاب تصدرته صورة المحجوب وهو يقرأ الخطاب ، الصورة المرفقة. وفي الترجمة مكتوب أن الخطاب ألقي في جلسة يوم 26 ، وهو خطأ مطبعي ، وصحته في جلسة يوم 21 يونيو 1967م.</p>
<p style="text-align: right;">(6) لدي نسخة من ترجمة الخطاب وتسجيل صوتي له سأرفعهما بمناسبة الذكرى الخمسين إن شاء الله تعالى.</p>
<p style="text-align: right;">(7) محجوب نفسه كان شخصية محترمة ومقبولاً اقليميا ودوليا وكانت الدول العربية ، ومصر خاصة ، تحتاج إلى محام يتحدث نيابة عنها. وكان التنسيق والتعاون كبيرا بين الوفود العربية خاصة خلال الأسابيع الثلاثة التي استغرقتها تلك الجلسة وما سبقها وما أعقبها.  وكان من نتائج ذلك أن تولى المحجوب أمر أنجح مؤتمر قمة عربية ، والذي قال عنه الدكتور منصور خالد في محاضرته عن ذكرياته التي قدمها بوزارة الخارجية قبل عامين: إن مؤتمر القمة المذكور كان نتيجة جهد رجل واحد هو المحجوب ، ولقد نجح المحجوب لأنه رجل فنان.</p>
<p style="text-align: right;">(8) كانت العلاقات بين أعضاء الدبلوماسية العربية ، وربما لا يزال شيء منها حتى الآن ، تماما مثل العلاقات بين الأطياف السياسية السودانية. تختلف أشد الاختلاف طالما هي داخل السودان ، حتى إذا ما التقوا خارج البلد ذاب الجليد وكانوا على أحسن حال.</p>
<p style="text-align: right;">(9) إن قصة سرقة الخطاب هذه لا تستقيم على إي جانب قلبتها ، اللهم إلاَ إذا صدق العقل أن الموكل يسرق مذكرة الدفاع من محاميه وهو يوشك أن يقدمها للمحكمة. وحتى إذا قُبل هذا على مستوى معين على مضض ، فإن الإجراءات والمستوى الدبلوماسي الرفيع للوفود وطريقة إعداد الخطابات وتوزيع نسخها وإيداعها في هيئة الأمم المتحدة لا يسمح للخيال أن ينسج منها مثل هذه القصة.</p>
<p style="text-align: right;">ثانياً: إن اختلاق مثل هذه القصص ضار ولا يفيد شيئا. فإن ثار نقاش أو حوار أو حتى حرب إعلامية مع بعض الذين يسيئون لبلدهم قبل أن يسيئوا لبلدنا ، فإن الرد يكون بالاستناد على الحقائق لا على اصطناع القصص. كم كان يكون جميلاً أن يعرض خطاب المحجوب كمثال لتفاني السودان في دعم الأشقاء بدلا من اظهار أن ما قدم هو شيء مرتجل.</p>
<p style="text-align: right;">ونحن نضرب هنا مثالا بأننا نقول لمن يخطئ منا أنك مخطئ دون أي دس أو مجاملة. والرجوع للحق فضيلة. وبيدنا لا (بزعيق) عمرو!.</p>
<p style="text-align: right;">ثالثاً: مما يؤسف له أن الساحة الإعلامية يظهر فيها بين الحين والآخر أشياء تنسب للمحجوب وبعضها ينسب لعبد الله الطيب وثالثة لجماع ورابعة لوفد السودان لمؤتمر باندونق ، يرحم الله الجميع ، غير صحيحة. وكلما عرضت في وسائل التواصل الاجتماعي أحاول أن أصوب ما علق بها ولكنها تعود مرة أخرى. ومثل هذه الأشياء ، والتي قد تكتب بحسن نية ، ضارة لأن المدقق الذي قد يكتشف ذلك ربما بعد عشرات السنين سيستخدمها للطعن حتى في الوقائع الثابتة ، وعليه سنتحمل نحن والأجيال القادمة عبء اثبات حتى البدهيات ، هذا غير تشكيك الشباب في تاريخ بلادهم.</p>
<p style="text-align: right;">رابعاً: يحز في النفس أن المحجوب الذي يفتخر به جل السودانيين إن لم يكن كلهم ، لم تكرمه أي من الحكومات المتعاقبة على اختلافها. بل لا يوجد شارع أو مدرسة أو مبنى سُمي عليه. لقد عميت الأبصار ، وهذا في تقديري جحود لا يشبهنا ولا يشبه المحجوب.</p>
<p style="text-align: right;">ومن ثم ، وتكفيراً عن اختلاق قصة سرقة الخطاب ، اقترح أن يتبنى كل من شارك في كتابة القصة أو نشرها أو الإضافة إليها أو حتى تصديقها في تبني حملة قومية لتحمل أحد شوارع الخرطوم الهامة اسم المحجوب ، إحياء ، ولا أقول تخليداً ، لذكراه.</p>
<p style="text-align: right;">مامون خوجلى .</p>
<p style="text-align: right;">(منقول).</p>
<div style="clear:both;"></div>
 
<div style="float:left;">
<script type="text/javascript">
                var addthis_pub = "YOUR-ACCOUNT-ID";
        </script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img src="http://www.anhri.net/gif/photos/share.png" width="200" height="25" border="0" alt="Share"/></a>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
</div>
<h3> التعليقات</h3>
( التعليقات الواردة تعبر عن رأي كاتبها ولا تعبر عن رأي الصحيفة)
 
<div id="commentblock">
<p id="comments"><b>تعليق واحد على &#8220;لم يُسرق خطاب المحجوب ولكن عميت الأبصار&#8221;</b></p>
<ol class="commentlist">
<li class="alt" id="comment-227421">
Salah Ibrahim في
April 24th, 2017 10:04 pm
<div class="commenttext">
<div style="float:left;margin:0px 10px 10px 0px;"><img alt='' src='http://1.gravatar.com/avatar/a2e007238e94008c01b4d8b732ccca0e?s=60&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/a2e007238e94008c01b4d8b732ccca0e?s=120&amp;d=mm&amp;r=g 2x" class='avatar avatar-60 photo' height='60' width='60'/></div><p>إنه الدجال إسحاق أحمد فضل الله</p>
<div style="clear:both;"></div>
</div>
</li>
</ol>
<p id="respond"><b>لا تتردد في ترك التعليق... </b></p>
<form action="http://www.hurriyatsudan.com/wp-comments-post.php" method="post" id="commentform">
<p><label for="name"> الأسم ( ضروري )</label><br/>
<input type="text" name="author" id="name" value="" size="50" tabindex="1"/></p>
<p><label for="email"> البريد الإلكتروني ( ضروري )</label><br/>
<input type="text" name="email" id="email" value="" size="50" tabindex="2"/></p>
<p><label for="url"> الموقع الإلكتروني </label><br/>
<input type="text" name="url" id="url" value="" size="50" tabindex="3"/></p>
 
<p><label for="words"></label><br/><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=" إرسل التعليق "/>
<input type="hidden" name="comment_post_ID" value="222033"/></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7d122fa75"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>
</form>
</div>
</div>
 
<div id="l_sidebar">
<ul id="l_sidebarwidgeted">
<li class="widget widget_text" id="text-98"><h2 class="widgettitle">حملات حريات </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=210777" rel="bookmark" title=" توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية ">توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية </a>
<span><a href="http://www.hurriyatsudan.com/?p=210777"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1-1-150x100.png" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205185" rel="bookmark" title=" دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى ">دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى </a>
<span><a href="http://www.hurriyatsudan.com/?p=205185"><img width="277" height="182" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg 277w, http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري-150x100.jpg 150w" sizes="(max-width: 277px) 100vw, 277px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) ">حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
<span><a href="http://www.hurriyatsudan.com/?p=202526"><img width="253" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg 525w, http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1-300x273.jpg 300w" sizes="(max-width: 253px) 100vw, 253px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر ">ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
<span><a href="http://www.hurriyatsudan.com/?p=201543"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199648" rel="bookmark" title=" عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى ">عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى </a>
<span><a href="http://www.hurriyatsudan.com/?p=199648"><img width="204" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/03/-------------------8.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية ">أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
<span><a href="http://www.hurriyatsudan.com/?p=196449"><img width="259" height="195" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=190751" rel="bookmark" title=" بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان ">بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان </a>
<span><a href="http://www.hurriyatsudan.com/?p=190751"><img width="259" height="194" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187555" rel="bookmark" title=" (حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين ">(حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين </a>
<span><a href="http://www.hurriyatsudan.com/?p=187555"><img width="289" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg 503w, http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين-300x239.jpg 300w" sizes="(max-width: 289px) 100vw, 289px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=180186" rel="bookmark" title=" حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية ">حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية </a>
<span><a href="http://www.hurriyatsudan.com/?p=180186"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/05/3321-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=174078" rel="bookmark" title=" حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد ">حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد </a>
<span><a href="http://www.hurriyatsudan.com/?p=174078"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/02/111-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=347"> حملات سابقة</a></center>
</div>
</li>
<li class="widget widget_text" id="text-98"><h2 class="widgettitle"> كاريكاتير </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222049" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=222049"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/yemen-war-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/yemen-war-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/yemen-war-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221849" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=221849"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/كاريكاتير-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/04/كاريكاتير-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/04/كاريكاتير-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=422"> كاريكاتيرات سابقة </a></center>
</div>
</li>
<li id="text-106" class="widget widget_text"><h2 class="widgettitle">فيديو حريات</h2>
<div class="textwidget"><iframe id="_ytid_93831" width="480" height="270" src="https://www.youtube.com/embed/4qAS3scoR8Y?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_95154" width="480" height="270" src="https://www.youtube.com/embed/FBxOYHDZzyY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<br/>
<iframe id="_ytid_91578" width="480" height="360" src="https://www.youtube.com/embed/FW3dnKDQW6I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div>
</li>
<li id="text-101" class="widget widget_text"> <div class="textwidget"><div style="background: #8FE606;	color: #0000ff;
font-size: 17px; font-weight: bold; text-transform: uppercase; margin: -1px -5px 5px; padding: 6px 10px 5px 0px;	border:1px #84C852 solid; ">
تابعوا صفحـــتنا <br/> علي الفيس بوك
</div>
<center>
<a href="https://www.facebook.com/groups/149896821887406/"target="_blank">
<center style=" font-weight: bold;">
الصفحة الرسمية لصحيفة حريات علي الفيس بوك
</center>	
</a>

</center><br />
<center style="color:#FF0000">
اخر أخبار السودان <br /> عـلــــــى تويــــــــــتر
</center><br />
<a class="twitter-timeline" data-chrome="noheader nofooter" height="500" href="https://twitter.com/search?q=%23darfur+OR+%23sudan+OR+%23southsudan+OR+%23sudanrevolts"  data-widget-id="357843490333405185">Tweets about "#darfur OR #sudan OR #southsudan OR #sudanrevolts"</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<center>



<br />
</center><center>
<img src="http://www.hurriyatsudan.com/wp-content/uploads/2012/06/bb.gif"/>
</center>


 
 



</div>
		</li>
<li id="text-103" class="widget widget_text"><h2 class="widgettitle">تابع حريات على</h2>
			<div class="textwidget"><center style="margin-top:30px;">
<a href="http://www.facebook.com/home.php?sk=group_196384600381582" target="_blank">

<img src="/wp-content/themes/code-blue.1.01/images/facebook.png" title="Facebook" alt="Facebook"/></a>&nbsp;&nbsp;
	
<a href="http://twitter.com/#!/hurriyatsudan" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/twitter.png" title="Twitter" alt="Twitter"/></a>&nbsp;&nbsp;
	
<a href=""><img src="/wp-content/themes/code-blue.1.01/images/picasa.png" title="Linkedin" alt="picasa"/></a>&nbsp;&nbsp;
	
<a href="http://www.youtube.com/hurriyat1" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/youtube.png" title="Youtube" alt="Youtube"/></a>
</center><center></center></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">مواقع صديقة</h2>
<div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-209324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209324"><a target="_blank" href="http://www.radiodabanga.org/ar">راديو دبنقا</a></li>
<li id="menu-item-209326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209326"><a target="_blank" href="http://www.alrakoba.net">الراكوبة</a></li>
<li id="menu-item-209330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209330"><a target="_blank" href="http://www.sudanile.com/">سودانايل</a></li>
<li id="menu-item-209325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209325"><a target="_blank" href="http://sudaneseonline.com/arabic">سودانيز أونلاين</a></li>
<li id="menu-item-209329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209329"><a target="_blank" href="https://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
<li id="menu-item-209331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209331"><a target="_blank" href="https://www.amnesty.org/ar/">منظمة العفو الدولية</a></li>
<li id="menu-item-209327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209327"><a target="_blank" href="http://www.irinnews.org/ar">الأنباء الإنسانية ( ايرين )</a></li>
<li id="menu-item-209328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209328"><a target="_blank" href="http://anhri.net/">الشبكة العربية لمعلومات حقوق الإنسان</a></li>
</ul></div></li>
	</ul>
	
</div>

<!-- end l_sidebar -->	<!-- begin r_sidebar -->

<div style="clear: both; "></div>

<div id="r_sidebar_mob">



		<ul id="r_sidebarwidgeted">

		
	


	<li>
		<h2 class="sidetitl"> أحدث الأعمدة </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221986" rel="bookmark" title=" ولاة البشير.. الأرواح قبل السلاح..! ">ولاة البشير.. الأرواح قبل السلاح..!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان شبونة </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221981" rel="bookmark" title=" فضيحة أجهزة صرف النقود (المستعملة) !! ">فضيحة أجهزة صرف النقود (المستعملة) !!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		زهير السراج </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221993" rel="bookmark" title=" حاجات تفقع المرارة ">حاجات تفقع المرارة        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عبدالله علقم </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221984" rel="bookmark" title=" الأمريكان في ضواحي بورتسودان ">الأمريكان في ضواحي بورتسودان        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		كمال كرار </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221989" rel="bookmark" title=" العودة لانسداد الأفق ">العودة لانسداد الأفق        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		خالد التيجاني النور </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221926" rel="bookmark" title=" وأيّ شريعةٍ غير هذه نُريد؟ ">وأيّ شريعةٍ غير هذه نُريد؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		د. عصام محجوب الماحي </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221940" rel="bookmark" title=" في الذكـري السابـعة والعشرين علي : ( يا سيـادتك وقِّعْ..الناس ديل نِحْنا خلاص أعدمناهم )!! ">في الذكـري السابـعة والعشرين علي : ( يا سيـادتك وقِّعْ..الناس ديل نِحْنا خلاص أعدمناهم )!!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		بكري الصائغ </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221934" rel="bookmark" title=" التعذيب في السودان بوا سطة جهاز الأمن والمخابرات السوداني (2) ">التعذيب في السودان بوا سطة جهاز الأمن والمخابرات السوداني (2)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		اعداد : هلال زاهر الساداتي </span> </a></h3></li>
		<div style="clear: both; "></div>
        		
		</ul>

	</li>



	<li>
		<h2 class="sidetitl"> أحدث المقالات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221997" rel="bookmark" title=" علاقات اليد السفلي ">علاقات اليد السفلي        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		د.هاشم حسين بابكر </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221991" rel="bookmark" title=" أنغيًر ما بأنفسنا .. أم نظل على ما نحن عليه ( مكانك سر ).. ">أنغيًر ما بأنفسنا .. أم نظل على ما نحن عليه ( مكانك سر )..        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		مصطفى عمر </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=222001" rel="bookmark" title=" في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني ">في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		نبيل أديب عبدالله / المحامي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221936" rel="bookmark" title=" قرارات مؤتمر المائدة المستديرة واتفاقية أديس أبابا: تعقيب على السيد الصادق المهدي ( 2-4 ) ">قرارات مؤتمر المائدة المستديرة واتفاقية أديس أبابا: تعقيب على السيد الصادق المهدي ( 2-4 )        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		د. سلمان محمد أحمد سلمان </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221942" rel="bookmark" title=" الإنقاذ الطبع يغلب التطبع ">الإنقاذ الطبع يغلب التطبع        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		زين العابدين صالح عبد الرحمن </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221924" rel="bookmark" title=" البشير &#8230; اسلاميا ام اسلامويا ؟ ">البشير &#8230; اسلاميا ام اسلامويا ؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		عبد المنعم الحيدري </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221938" rel="bookmark" title=" سوء الترجمة .. رواية مقبرة براغ ترجمة خضير اللامي نموذجاً ">سوء الترجمة .. رواية مقبرة براغ ترجمة خضير اللامي نموذجاً        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		زيد العامري الرفاعي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221932" rel="bookmark" title=" سيكولوجيا الأرهاب و التدمير والتخريب في البلاد الاوربية والعربية والإسلامية ">سيكولوجيا الأرهاب و التدمير والتخريب في البلاد الاوربية والعربية والإسلامية        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		د. عامر صالح </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221928" rel="bookmark" title=" من كندا الدعوة الي ربيع عالمي للشعوب ومؤتمر دولي لانقاذ امن وسلام العالم ">من كندا الدعوة الي ربيع عالمي للشعوب ومؤتمر دولي لانقاذ امن وسلام العالم        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد فضل علي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221871" rel="bookmark" title=" حتَّى لو لم يَقُلها الغَنُّوشِي!.. ">حتَّى لو لم يَقُلها الغَنُّوشِي!..        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		كمال الجزولي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221889" rel="bookmark" title=" مسرح دارفور..كيف تدار حرب الوكالة؟ ( 2-3 ) ">مسرح دارفور..كيف تدار حرب الوكالة؟ ( 2-3 )        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		حسين اركو مناوى </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221877" rel="bookmark" title=" زهير السراج ">زهير السراج        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		بابكر فيصل بابكر </span> </a></h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> أحدث الحوارات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> اخر الإجتماعيات </h2>
		<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221895" rel="bookmark" title=" عزاء فى والدة طارق الجزولى "> عزاء فى والدة طارق الجزولى </a>
        </h3></li>
        
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221584" rel="bookmark" title=" عزاء فى وفاة والد الصحفى عبد الحميد عوض "> عزاء فى وفاة والد الصحفى عبد الحميد عوض </a>
        </h3></li>
        
        <div style="clear: both;"></div>
        		
        </ul>



        <span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=220641" rel="bookmark" title=" التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك "> التهاني بنجاة وسلامة أسرة المدافع عن حقوق الانسان / عبدالمنعم الجاك </a>
        </h3></li>
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
        </h3></li>
        <div style="clear: both;"></div>
        		
        </ul>
	</li>
	
    <li>
		<h2 class="sidetitl"> أحدث ما نشر</h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=221999" rel="bookmark" title=" في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني "> في إنتظار 2020 محاولة للقراءة في ذهن المؤتمر الوطني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214317" rel="bookmark" title=" النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي "> النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214037" rel="bookmark" title=" قراءة العصيان من خلال عقل السلطة "> قراءة العصيان من خلال عقل السلطة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=213576" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله "> كاريكاتير للفنان عمر دفع الله </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=211238" rel="bookmark" title=" الهبوط والترقي في فهم الخطاب القرآني "> الهبوط والترقي في فهم الخطاب القرآني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207268" rel="bookmark" title=" الحريم في المجال العام .. سامي عبد العال "> الحريم في المجال العام .. سامي عبد العال </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207216" rel="bookmark" title=" نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ "> نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207145" rel="bookmark" title=" فشلنا في تربية الذكور والاناث "> فشلنا في تربية الذكور والاناث </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207143" rel="bookmark" title=" دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب "> دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207139" rel="bookmark" title=" ست بعورة "> ست بعورة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207137" rel="bookmark" title=" حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية "> حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205989" rel="bookmark" title=" الموقف في شمال السودان من تطورات الاوضاع في الجنوب "> الموقف في شمال السودان من تطورات الاوضاع في الجنوب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205098" rel="bookmark" title=" ( الفكاهة مابين التنميط والترويح) "> ( الفكاهة مابين التنميط والترويح) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) "> حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر "> ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199914" rel="bookmark" title=" هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ "> هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199685" rel="bookmark" title=" الرجل الوطواط يفاجيء الإسلام ودارفور "> الرجل الوطواط يفاجيء الإسلام ودارفور </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=198518" rel="bookmark" title=" رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! "> رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية "> أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196027" rel="bookmark" title=" الأزمة السودانية (الحوار بالتقسيط) ! "> الأزمة السودانية (الحوار بالتقسيط) ! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194054" rel="bookmark" title=" داعشيات &#8230; امال قرامى "> داعشيات &#8230; امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194056" rel="bookmark" title=" فى الدعوة إلى المراجعات &#8230;آمال قرامي "> فى الدعوة إلى المراجعات &#8230;آمال قرامي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194058" rel="bookmark" title=" التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى "> التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=193099" rel="bookmark" title=" عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن "> عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=192049" rel="bookmark" title=" (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! "> (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=191579" rel="bookmark" title=" وانتم أكبر سافوتة فى اذن شعبنا !! "> وانتم أكبر سافوتة فى اذن شعبنا !! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187418" rel="bookmark" title=" السودان ـ موجة اعتقالات في صفوف المعارضة "> السودان ـ موجة اعتقالات في صفوف المعارضة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187183" rel="bookmark" title=" لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى "> لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=185819" rel="bookmark" title=" للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو "> للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183838" rel="bookmark" title=" يعني أيه؟ "> يعني أيه؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183619" rel="bookmark" title=" كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة "> كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183034" rel="bookmark" title=" حكومة البشير الجديدة مجرد بيضة ديك "> حكومة البشير الجديدة مجرد بيضة ديك </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

</ul>

</div>	



<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->


<div style="clear:both;"></div>
<div id="footerbg">

	<div id="footer">

		<div class="footerleft">

            <p> <center> التعليقات المنشورة تعبر عن أراء كتابها, ولا تعبر بالضرورة عن موقف “جريدة حريات” <br> 
            POWRED BY <a href="http://wwww.wordpress.org">WORDPRESS</a>, DEVELOPED BY : 
            <a href="http://www.anhri.net">ANHRI</a></center>
            </p>
		</div>

	</div>

	

</div>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/5b374.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/cache/minify/85fe0.js"></script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4726/5419 objects using disk
Content Delivery Network via N/A
Minified using disk
Database Caching 41/79 queries in 0.042 seconds using disk

 Served from: www.hurriyatsudan.com @ 2017-04-24 23:31:38 by W3 Total Cache -->