<!DOCTYPE html>
<html lang="en-US" class="no-js" dir="rtl">
<head>
<title> استقالة مسؤولين كبيرين بالمحاكم العسكرية في جنوب السودان : صحيفة حريات</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="keywords" content="اخبار السودان , صحف سودانية , جرايد عربية , حقوق انسان , استنارة , حريات"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hurriyatsudan.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/html5.js"></script>
	<![endif]-->
<link rel="Shortcut Icon" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/favicon.ico" type="image/x-icon"/>
<link rel="stylesheet" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/css/jquery.simplyscroll.css" media="all" type="text/css">
<link rel="stylesheet" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/css/more_css.css" media="all" type="text/css">
<link rel="stylesheet" type="text/css" media="all" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/style.css"/>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery-1.10.2.js"></script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery-ui-1.10.4.custom.js"></script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery.simplyscroll.min.js"></script>
<script type="text/javascript">
(function($) {
	$(function() { //on DOM ready
		$("#scroller").simplyScroll();
	});
})(jQuery);
</script>
<script type="text/javascript">
(function($) {
	$(function() {
		$("#scroller1").simplyScroll({orientation:'vertical',autoMode: 'loop', speed:1});
	});
})(jQuery);



	$(document).ready(function() {
		var setHeight = $("#content-tal").height();
		$("#r_sidebar").height(setHeight);
		$("#l_sidebar").height(setHeight);
	});	



</script>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.hurriyatsudan.com/?p=218518 ">
<link rel="image_src" href="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب.jpg"/>
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب.jpg"/> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hurriyatsudan">
<meta name="twitter:title" content="استقالة مسؤولين كبيرين بالمحاكم العسكرية في جنوب السودان">
<meta name="twitter:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب-150x150.jpg">
<meta property="og:site_name" content="صحيفة حريات">
<meta property="og:title" content="استقالة مسؤولين كبيرين بالمحاكم العسكرية في جنوب السودان | ">
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب-150x150.jpg">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Feed" href="http://www.hurriyatsudan.com/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Comments Feed" href="http://www.hurriyatsudan.com/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; استقالة مسؤولين كبيرين بالمحاكم العسكرية في جنوب السودان Comments Feed" href="http://www.hurriyatsudan.com/?feed=rss2&#038;p=218518"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hurriyatsudan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='__EPYT__style-css' href='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","security":"12e1ac831b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.hurriyatsudan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.hurriyatsudan.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hurriyatsudan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hurriyatsudan.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='حوار مع المتخصص في الحضارة النوبية عالم الآثار السويسري شارل بونيه' href='http://www.hurriyatsudan.com/?p=218515'/>
<link rel='next' title='دارفور: انحسر القتال وبقيت عقابيل الأزمة شاخصة.. قراءة في قرار مجلس الأمن الدولي (2340)' href='http://www.hurriyatsudan.com/?p=218520'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.hurriyatsudan.com/?p=218518"/>
<link rel='shortlink' href='http://www.hurriyatsudan.com/?p=218518'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D218518"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D218518&#038;format=xml"/>
<style type="text/css">#img_bg{}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-59355932-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-218518 single-format-standard">
<div id="header">
<div class="headerleft">
<div id="adaya1"><strong>بسم الله الرحمن الرحيم<br/>
(و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين) <br/> قران كريم – <br/> سورة القصص</strong></div>
<h1><a href="http://www.hurriyatsudan.com/"><img src="/wp-content/themes/code-blue.1.01/images/Logo.png"/></a></h1>
<div id="adaya2"> <strong> ( طوبى للحزانى، لأنهم يتعزون . طوبى للودعاء، لأنهم يرثون الأرض .. طوبى للجياع ، والعطاش الى البر، لأنهم يشبعون ... طوبى للرحماء ، لأنهم يرحمون ...) <br/> انجيل متى. </strong></div>
</div>
 
<div id="hedline">
</div>
<div class="headerright">
<ul id="scroller1">
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8877-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8877-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8877-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/نورا.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/نورا.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/نورا-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/11/ثالث-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/11-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/12-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/13-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/14-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/15-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/16-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="96" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17-300x88.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/18-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
</ul>
</div>
</div>
<div id="top2">
<div id="date">الأحد&nbsp;&nbsp;19&nbsp;&nbsp;فبراير&nbsp;&nbsp;2017</div>
<div id="pages">
<li class="page_item page-item-2"><a href="/?page_id=2" title="من نحن">من نحن</a></li>
<li class="page_item page-item-6"><a href="/?page_id=5" title="راسلنا">راسلنا</a></li>
<li class="page_item page-item-170 current_page_item"><a href="/?page_id=7" title="اعلن معنا">اعلن معنا</a></li>
<li class="page_item page-item-242"><a href="/?page_id=25615" title="ادعمنا">ادعمنا</a></li>
</div>
<form id="searchform" method="get" action="/index.php">
<input type="submit" id="sbutt" value="إذهب"/>
<input type="text" value="للبحث داخل الموقع ..." name="s" id="s" onfocus="if (this.value == 'للبحث داخل الموقع ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث داخل الموقع ...';}"/>
</form>
</div>
<div id="navbar">
<div id="navbarleft">
<div id="nav_rs" style="border-right: 1px dotted #cccccc;
    float: right;
    font-size: 19px;
    font-weight: bold;
    line-height: 57px;
    text-align: right;
    padding: 0 10px 0 0;
    width: 136px;"> <a href="http://www.hurriyatsudan.com"> الرئيسية </a> </div>
<div id="nav_r">
<ul class="nav">
<div id="catmenu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-25488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25488"><a href="http://www.hurriyatsudan.com/?cat=3">الأخبار</a></li>
<li id="menu-item-25489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25489"><a href="http://www.hurriyatsudan.com/?cat=4">أعمدة</a></li>
<li id="menu-item-25490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25490"><a href="http://www.hurriyatsudan.com/?cat=5">مقالات أسبوعية</a></li>
<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="http://www.hurriyatsudan.com/?cat=107">مقالات غير إسبوعية</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25491"><a href="http://www.hurriyatsudan.com/?cat=13">إستنارة</a></li>
<li id="menu-item-77848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77848"><a href="http://www.hurriyatsudan.com/?cat=21">قضايا فكرية</a></li>
<li id="menu-item-25493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25493"><a href="http://www.hurriyatsudan.com/?cat=11">جندر</a></li>
<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25492"><a href="http://www.hurriyatsudan.com/?cat=15">تحقيقات</a></li>
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a href="http://www.hurriyatsudan.com/?cat=20">حوارات</a></li>
</ul></div> </ul>
<ul class="nav">
<div id="menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-77849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77849"><a href="http://www.hurriyatsudan.com/?cat=14">حقوق إنسان</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="http://www.hurriyatsudan.com/?cat=10">احزاب ومجتمع مدني</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25502"><a href="http://www.hurriyatsudan.com/?cat=9">سودانيات متنوعة</a></li>
<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25501"><a href="http://www.hurriyatsudan.com/?cat=6">ثقـافة ومنوعـات</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25499"><a href="http://www.hurriyatsudan.com/?cat=8">أقبض حرامية !</a></li>
<li id="menu-item-25503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25503"><a href="http://www.hurriyatsudan.com/?cat=16">صورة وتعليق</a></li>
<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25500"><a href="http://www.hurriyatsudan.com/?cat=17">إجتمـاعيات</a></li>
<li id="menu-item-25505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25505"><a href="http://www.hurriyatsudan.com/?cat=347">حـملات حريــات</a></li>
</ul></div> </ul>
</div>
<div id="nav_l"> <a href="https://www.facebook.com/groups/149896821887406/"> صفحة حريات على الفيسبوك </a> </div>
</div></div>
<div id="wrap">
<div id="content">
 
<div id="r_sidebar">
<ul id="r_sidebarwidgeted">
<li>
<h2 class="sidetitl"> أحدث الأعمدة </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218505" rel="bookmark" title=" أسئلة لمدير شرطة النظام العام !! ">أسئلة لمدير شرطة النظام العام !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218494" rel="bookmark" title=" نداء للعلمانيين والشيوعيين السودانيين ..  كلنا شمائل النور ">نداء للعلمانيين والشيوعيين السودانيين .. كلنا شمائل النور </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
طه الخليفة طه </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218496" rel="bookmark" title=" مهووسون.. تحت بصر الفساد..! ">مهووسون.. تحت بصر الفساد..! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان شبونة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218498" rel="bookmark" title=" في ذكري وردي الخامسة ">في ذكري وردي الخامسة </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
صلاح الباشا </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218453" rel="bookmark" title=" أسئلة لمدير شرطة النظام العام !! ">أسئلة لمدير شرطة النظام العام !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زهير السراج </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218447" rel="bookmark" title=" وبرضو يا ناظم حكمت تقول أجمل الأطفال لم يولدوا بعد ! ">وبرضو يا ناظم حكمت تقول أجمل الأطفال لم يولدوا بعد ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بدرالدين حسن علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218449" rel="bookmark" title=" النخيل ومريم البتول ">النخيل ومريم البتول </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
شعر نعيم حافظ </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218400" rel="bookmark" title=" نَخَّاْسُ اَلْجَيْشْ ..! ">نَخَّاْسُ اَلْجَيْشْ ..! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. فيصل عوض حسن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث المقالات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218501" rel="bookmark" title=" دارفور: انحسر القتال وبقيت عقابيل الأزمة شاخصة.. قراءة في قرار مجلس الأمن الدولي (2340) ">دارفور: انحسر القتال وبقيت عقابيل الأزمة شاخصة.. قراءة في قرار مجلس الأمن الدولي (2340) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
خالد التيجاني النور </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218503" rel="bookmark" title=" الحزن النبيل .. في ذكرى فنان افريقيا الأول (محمد وردي) ">الحزن النبيل .. في ذكرى فنان افريقيا الأول (محمد وردي) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بروفيسر عبدالرحمن ابراهيم </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218492" rel="bookmark" title=" لا للتطرف و دفاعا عن شمائل النور ">لا للتطرف و دفاعا عن شمائل النور </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
صلاح فيصل </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218537" rel="bookmark" title=" الكابوس (/32) ">الكابوس (/32) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
دكتور الوليد آدم مادبو </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218457" rel="bookmark" title=" التطبيع مع إسرائيل : السودان ضمن منظومة دول الإعتدال ">التطبيع مع إسرائيل : السودان ضمن منظومة دول الإعتدال </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
بابكر فيصل بابكر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218459" rel="bookmark" title=" قراءة التاريخ: لمعرفة الاتحاديون إلي أين؟ ">قراءة التاريخ: لمعرفة الاتحاديون إلي أين؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زين العابدين صالح عبد الرحمن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218463" rel="bookmark" title=" الكابوس (/31) ">الكابوس (/31) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
دكتور الوليد آدم مادبو </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218443" rel="bookmark" title=" كشكوليات  (19) ">كشكوليات (19) </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عميد د . سيد عبد القادر قنات </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218455" rel="bookmark" title=" الماهية في ستين داهية ! ">الماهية في ستين داهية ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حسن وراق </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218451" rel="bookmark" title=" نداء عاجل من اجل استخدام منابر المساجد في رفع الضرر عن اهل السودان ">نداء عاجل من اجل استخدام منابر المساجد في رفع الضرر عن اهل السودان </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد فضل علي </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218402" rel="bookmark" title=" ما الذي يحدث لاهلي النوبيين في شمال السودان في القرن الواحد و العشرين ؟ ">ما الذي يحدث لاهلي النوبيين في شمال السودان في القرن الواحد و العشرين ؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
حسين الزبير </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218408" rel="bookmark" title=" الذهب القذر و مصانع الموت فى جنوب كردفان ">الذهب القذر و مصانع الموت فى جنوب كردفان </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
ادريس النور شالو </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث الحوارات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216787" rel="bookmark" title=" د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير "> د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> اخر الإجتماعيات </h2>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218208" rel="bookmark" title=" عرمان : د. ماجد بوب المثقف المنتمي كان نسمة من نسمات الوطن "> عرمان : د. ماجد بوب المثقف المنتمي كان نسمة من نسمات الوطن </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218141" rel="bookmark" title=" منبر كلفورنيا ينعي المناضل الجسور د.عبد الماجد بوب "> منبر كلفورنيا ينعي المناضل الجسور د.عبد الماجد بوب </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217145" rel="bookmark" title=" هادية حسب الله تنعى الراحل د. عاطف صغيرون "> هادية حسب الله تنعى الراحل د. عاطف صغيرون </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=206461" rel="bookmark" title=" رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد "> رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث ما نشر</h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218372" rel="bookmark" title=" (39) منظمة حقوقية دولية واقليمية وسودانية تعرب عن قلقها البالغ على الدكتور مضوى ابراهيم "> (39) منظمة حقوقية دولية واقليمية وسودانية تعرب عن قلقها البالغ على الدكتور مضوى ابراهيم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218323" rel="bookmark" title=" شراء أجهزة ومعدات صغيرة يفوق الصرف على الصحة والتعليم والصناعة مجتمعة "> شراء أجهزة ومعدات صغيرة يفوق الصرف على الصحة والتعليم والصناعة مجتمعة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218272" rel="bookmark" title=" وفاة المعلمة الشهيدة / رقية صلاح تكشف عن عمق مرحاض أزمة النظام "> وفاة المعلمة الشهيدة / رقية صلاح تكشف عن عمق مرحاض أزمة النظام </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218269" rel="bookmark" title=" صراعات الأراضي في الدالي والمزموم وأبو حجار : توزيع اكثر من (2000) فدان للمسئولين بالمنطقة "> صراعات الأراضي في الدالي والمزموم وأبو حجار : توزيع اكثر من (2000) فدان للمسئولين بالمنطقة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218265" rel="bookmark" title=" شبكة الصحفيين السودانيين تصدر تقريرها الدورى (راصد الحريات الصحفية) "> شبكة الصحفيين السودانيين تصدر تقريرها الدورى (راصد الحريات الصحفية) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218224" rel="bookmark" title=" وثيقة : تواصل التجديد للتمكين والفساد "> وثيقة : تواصل التجديد للتمكين والفساد </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218201" rel="bookmark" title=" الإعلام الرقمي ودوره في التحكم بالرأي العام "> الإعلام الرقمي ودوره في التحكم بالرأي العام </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218196" rel="bookmark" title=" علماء السُّنَّـة وموقفهم من المنـطق "> علماء السُّنَّـة وموقفهم من المنـطق </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218097" rel="bookmark" title=" واقعة جديدة تؤكد خطورة تجارة النظام بالجواز السودانى "> واقعة جديدة تؤكد خطورة تجارة النظام بالجواز السودانى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218008" rel="bookmark" title=" يـونيـسـيف : (10,5) ملـيـون طـفل ســودانى يعـــانون من الفقـــر "> يـونيـسـيف : (10,5) ملـيـون طـفل ســودانى يعـــانون من الفقـــر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217954" rel="bookmark" title=" وثيقة سرية تتناول الطائرة العسكرية بجنوب السودان ! "> وثيقة سرية تتناول الطائرة العسكرية بجنوب السودان ! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217950" rel="bookmark" title=" د. عشاري أحمد محمود خليل  : الرئيس الأمريكي والدولة الإسلامية الإرهابية بالسودان "> د. عشاري أحمد محمود خليل : الرئيس الأمريكي والدولة الإسلامية الإرهابية بالسودان </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217947" rel="bookmark" title=" المؤتمر الوطنى يعاقب د. فتح الرحمن القاضى بسبب موقفه من الاغاثة الانسانية "> المؤتمر الوطنى يعاقب د. فتح الرحمن القاضى بسبب موقفه من الاغاثة الانسانية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217901" rel="bookmark" title=" بالوثائق ، احالة أكثر من (20) ضابطا للتقاعد ، بينهم (8) فرقاء "> بالوثائق ، احالة أكثر من (20) ضابطا للتقاعد ، بينهم (8) فرقاء </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217876" rel="bookmark" title=" حمة الهمامي ، ذكرى اغتيال الشهيد بلعيد ولماذا نجح اليسار التونسى فى التوحد "> حمة الهمامي ، ذكرى اغتيال الشهيد بلعيد ولماذا نجح اليسار التونسى فى التوحد </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217877" rel="bookmark" title=" منطلقات قوى التأسلم السياسي "> منطلقات قوى التأسلم السياسي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217846" rel="bookmark" title=" السودان فى قائمة الدول الأقل حرية فى العالم "> السودان فى قائمة الدول الأقل حرية فى العالم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217777" rel="bookmark" title=" طلاب جامعة مامون حميدة مرتبطون بهجمات ارهابية فى بريطانيا "> طلاب جامعة مامون حميدة مرتبطون بهجمات ارهابية فى بريطانيا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217776" rel="bookmark" title=" مليشيات نظام البشير : قتل سبعين من لاجئ النيل الازرق وذبح 14 طفلا "> مليشيات نظام البشير : قتل سبعين من لاجئ النيل الازرق وذبح 14 طفلا </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217732" rel="bookmark" title=" نعوم شومسكي : من يحكم العالم "> نعوم شومسكي : من يحكم العالم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217726" rel="bookmark" title=" ترمب : جاذبية القومية وأوهامها "> ترمب : جاذبية القومية وأوهامها </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217656" rel="bookmark" title=" اخـتـطـاف معلمـتـيـن نهـاراً جهـاراً واغـتـصـابـهـما "> اخـتـطـاف معلمـتـيـن نهـاراً جهـاراً واغـتـصـابـهـما </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217652" rel="bookmark" title=" بالفيديو ، راشد الغنوشى يعترف بحيازته على جواز سودانى دبلوماسى "> بالفيديو ، راشد الغنوشى يعترف بحيازته على جواز سودانى دبلوماسى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217642" rel="bookmark" title=" فالح عبد الجبار  : فضائل العلمانية المستحبة "> فالح عبد الجبار : فضائل العلمانية المستحبة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217635" rel="bookmark" title=" الخطاب الإصلاحي في ظل اقتصاد المعرفة: من التنظيم إلى التشبيك "> الخطاب الإصلاحي في ظل اقتصاد المعرفة: من التنظيم إلى التشبيك </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217634" rel="bookmark" title=" جدال محمد عبده وفرح أنطون بين التسامح وفصل الدين عن الدولة "> جدال محمد عبده وفرح أنطون بين التسامح وفصل الدين عن الدولة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217589" rel="bookmark" title=" حوار مع أحمد صبحي منصور، الملقب بزعيم القرآنيين "> حوار مع أحمد صبحي منصور، الملقب بزعيم القرآنيين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217534" rel="bookmark" title=" المعتقلات مقبرة النظام لدفن حريتنا : من تجارب المعتقلين "> المعتقلات مقبرة النظام لدفن حريتنا : من تجارب المعتقلين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217522" rel="bookmark" title=" فرانسيس فوكوياما : هل تتحمَّل الديمقراطية الأمريكية رئاسة ترامب؟ "> فرانسيس فوكوياما : هل تتحمَّل الديمقراطية الأمريكية رئاسة ترامب؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217468" rel="bookmark" title=" السجن مدى الحياة ، و(12) عاماً ، للمسيحيين الثلاثة "> السجن مدى الحياة ، و(12) عاماً ، للمسيحيين الثلاثة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217404" rel="bookmark" title=" أكـثـر مـن (300) ألـف جـواز ســــودانى منـحـت لأجــانـب "> أكـثـر مـن (300) ألـف جـواز ســــودانى منـحـت لأجــانـب </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217336" rel="bookmark" title=" تعطيل محاكمة عاصم عمر ، وزارة العدل وإجهاض مبادئ المحاكمة العادلة "> تعطيل محاكمة عاصم عمر ، وزارة العدل وإجهاض مبادئ المحاكمة العادلة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217311" rel="bookmark" title=" كيف يمكن تخفيض مخاطر نمو السرطان ؟ "> كيف يمكن تخفيض مخاطر نمو السرطان ؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217201" rel="bookmark" title=" هانس صاند كولر​ : مدخل إلى فلسفة الدين "> هانس صاند كولر​ : مدخل إلى فلسفة الدين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
</ul>
</div>
 
<div id="contentleft">
<h1>استقالة مسؤولين كبيرين بالمحاكم العسكرية في جنوب السودان</h1>
<div class="date">
February 19, 2017 &nbsp;
</div>
<p style="text-align: right;"><a href="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب.jpg"><img class="alignleft  wp-image-205911" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب-225x300.jpg" alt="" width="161" height="215" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب-225x300.jpg 225w, http://www.hurriyatsudan.com/wp-content/uploads/2016/07/الجنوب.jpg 480w" sizes="(max-width: 161px) 100vw, 161px"/></a> (رويترز)</p>
<p style="text-align: right;">أظهر خطابان اطلعت عليهما رويترز يوم السبت أن مسؤولين كبيرين يشرفان على المحاكم العسكرية في دولة جنوب السودان استقالا وقالا إن تدخلا من جهات عليا جعل من المستحيل محاسبة الجنود المتهمين بالاغتصاب والقتل خلال الحرب الأهلية التي تشهدها البلاد.</p>
<p style="text-align: right;">وتعني استقالة البريجادير جنرال هنري أوياي نياجو والكولونيل خالد أونو لوكي أن خمسة مسؤولين كبار استقالوا هذا الأسبوع.</p>
<p style="text-align: right;">وتنحى جنرال يحظى باحترام كبير قبل سبعة أيام معللا ذلك بما وصفه بالمحسوبية العرقية في الجيش وتفشي انتهاكات حقوق الإنسان. ويوم الجمعة انشق وزير العمل لينضم لصفوف المتمردين.</p>
<p style="text-align: right;">واندلعت الحرب الأهلية في جنوب السودان عام 2013 بعد أن أقال الرئيس سلفا كير المنتمي لقبيلة الدنكا نائبه آنذاك ريك مشار المنتمي لقبيلة النوير.</p>
<p style="text-align: right;">ونشبت معارك بعد ذلك على أسس عرقية على نحو متزايد وفي ديسمبر كانون الأول حذرت الأمم المتحدة من أن ذلك يمهد الطريق لإبادة جماعية.</p>
<p style="text-align: right;">وقال نياجو ولوكي إن الجنود يرتكبون جرائم دون خوف من العقاب خاصة الضباط المنتمين لقبيلة الدنكا التي ينتمي لها الرئيس ورئيس أركان الجيش.</p>
<p style="text-align: right;">وكتب نياجو في الرسالة &#8220;ارتكب نظامك جرائم حرب متنوعة وجرائم ضد الإنسانية وأعمال إبادة جماعية وتطهيرا عرقيا.&#8221;</p>
<p style="text-align: right;">وأضاف &#8220;حالات الاغتصاب التي ارتكبت وترتكب من قبل جيشك وقواتك النظامية باتت لعبة يومية&#8230; أنت جندت الأطفال إجباريا وأمرت بقتل أسرى الحرب.&#8221;</p>
<p style="text-align: right;">وقال نياجو ولوكي إن الرئيس يحمي الجنود المنتمين لقبيلته.</p>
<p style="text-align: right;">وكتب لوكي في رسالته &#8220;في محاولاتك الحثيثة لحماية بني عرقك وبصورة لا تؤسس على أي قانون فإنك دائما ما تجمد أو تلغي قرارات المحكمة وأحكامها حتى في قضايا القتل والاغتصاب والسرقة&#8230; لقد أمرت باعتقال مدنيين في سجون عسكرية بما هو خارج عن إطار أي قنوات قانونية ملائمة&#8230; لا يمكنني الاستمرار في مؤسسة كتلك فاسدة ومتحيزة عرقيا ولا أخلاقية.&#8221;</p>
<p style="text-align: right;">وتدعم الاستقالات مزاعم من جماعات دولية مدافعة عن حقوق الإنسان تقول إن الحكومة تسمح للجنود بعمليات اغتصاب جماعية وقتل للمدنيين بحصانة من العقاب. ووثقت الأمم المتحدة مئات الاتهامات بالاغتصاب موجهة لجنود في العاصمة وحدها.</p>
<p style="text-align: right;">كما وجهت اتهامات للمتمردين أيضا بارتكاب انتهاكات لحقوق الإنسان إلا أن عدد الحالات التي وثقت كان أقل.</p>
<p style="text-align: right;">وقال البريجادير جنرال لول رواي كوانج المتحدث العسكري إن لوكي استقال العام الماضي لكن الأمر لم يعلن.</p>
<p style="text-align: right;">وقال &#8220;انشقاقهم لن يكون له أي آثار سلبية على الجيش الوطني&#8221;. ولم يعلق على تقارير ارتكاب الجيش لانتهاكات لحقوق الإنسان.</p>
<p style="text-align: right;">وقالت الحكومة من قبل إن الجنود الذين يرتكبون انتهاكات يحاكمون. ولم يوفر المسؤولون أي أرقام أو تفاصيل عن مثل تلك القضايا.</p>
<p style="text-align: right;">وستتسبب موجة الاستقالات في مزيد من الانعزال لحكومة كير في المجتمع الدولي وفي تقوية الدعوات المطالبة بنشر قوات حماية إقليمية لتنفيذ دوريات في العاصمة وبانسحاب الجيش.</p>
<p style="text-align: right;">وهناك قوات حفظ سلام تابعة للأمم المتحدة في جنوب السودان قوامها 15 ألف جندي لكنها تواجه انتقادات لعدم تدخلها وقت ارتكاب انتهاكات لحقوق الإنسان.</p>
<p style="text-align: right;">وأجبر الصراع أكثر من ثلاثة ملايين شخص على النزوح من ديارهم في دولة يسكنها 11 مليون نسمة مما تسبب في جيوب يعاني فيها السكان من سوء تغذية شديد. ووصلت نسبة التضخم في العام الماضي ما تخطى 800 بالمئة.</p>
<p>&nbsp;</p>
<div style="clear:both;"></div>
 
<div style="float:left;">
<script type="text/javascript">
                var addthis_pub = "YOUR-ACCOUNT-ID";
        </script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img src="http://www.anhri.net/gif/photos/share.png" width="200" height="25" border="0" alt="Share"/></a>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
</div>
<h3> التعليقات</h3>
( التعليقات الواردة تعبر عن رأي كاتبها ولا تعبر عن رأي الصحيفة)
 
<div id="commentblock">
 
<p id="respond"><b>لا تتردد في ترك التعليق... </b></p>
<form action="http://www.hurriyatsudan.com/wp-comments-post.php" method="post" id="commentform">
<p><label for="name"> الأسم ( ضروري )</label><br/>
<input type="text" name="author" id="name" value="" size="50" tabindex="1"/></p>
<p><label for="email"> البريد الإلكتروني ( ضروري )</label><br/>
<input type="text" name="email" id="email" value="" size="50" tabindex="2"/></p>
<p><label for="url"> الموقع الإلكتروني </label><br/>
<input type="text" name="url" id="url" value="" size="50" tabindex="3"/></p>
 
<p><label for="words"></label><br/><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=" إرسل التعليق "/>
<input type="hidden" name="comment_post_ID" value="218518"/></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5916197e04"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>
</form>
</div>
</div>
 
<div id="l_sidebar">
<ul id="l_sidebarwidgeted">
<li class="widget widget_text" id="text-98"><h2 class="widgettitle">حملات حريات </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=210777" rel="bookmark" title=" توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية ">توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية </a>
<span><a href="http://www.hurriyatsudan.com/?p=210777"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1-1-150x100.png" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205185" rel="bookmark" title=" دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى ">دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى </a>
<span><a href="http://www.hurriyatsudan.com/?p=205185"><img width="277" height="182" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg 277w, http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري-150x100.jpg 150w" sizes="(max-width: 277px) 100vw, 277px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) ">حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
<span><a href="http://www.hurriyatsudan.com/?p=202526"><img width="253" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg 525w, http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1-300x273.jpg 300w" sizes="(max-width: 253px) 100vw, 253px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر ">ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
<span><a href="http://www.hurriyatsudan.com/?p=201543"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199648" rel="bookmark" title=" عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى ">عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى </a>
<span><a href="http://www.hurriyatsudan.com/?p=199648"><img width="204" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/03/-------------------8.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية ">أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
<span><a href="http://www.hurriyatsudan.com/?p=196449"><img width="259" height="195" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=190751" rel="bookmark" title=" بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان ">بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان </a>
<span><a href="http://www.hurriyatsudan.com/?p=190751"><img width="259" height="194" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187555" rel="bookmark" title=" (حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين ">(حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين </a>
<span><a href="http://www.hurriyatsudan.com/?p=187555"><img width="289" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg 503w, http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين-300x239.jpg 300w" sizes="(max-width: 289px) 100vw, 289px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=180186" rel="bookmark" title=" حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية ">حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية </a>
<span><a href="http://www.hurriyatsudan.com/?p=180186"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/05/3321-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=174078" rel="bookmark" title=" حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد ">حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد </a>
<span><a href="http://www.hurriyatsudan.com/?p=174078"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/02/111-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=347"> حملات سابقة</a></center>
</div>
</li>
<li class="widget widget_text" id="text-98"><h2 class="widgettitle"> كاريكاتير </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218280" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=218280"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عمر-نفخة-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عمر-نفخة-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/عمر-نفخة-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218217" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=218217"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/Sudan-cartoon-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/02/Sudan-cartoon-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/02/Sudan-cartoon-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=422"> كاريكاتيرات سابقة </a></center>
</div>
</li>
<li id="text-106" class="widget widget_text"><h2 class="widgettitle">فيديو حريات</h2>
<div class="textwidget"><iframe id="_ytid_62647" width="480" height="270" src="https://www.youtube.com/embed/4qAS3scoR8Y?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
<br/>
<iframe id="_ytid_31731" width="480" height="360" src="https://www.youtube.com/embed/FBxOYHDZzyY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
<br/>
<iframe id="_ytid_34271" width="480" height="360" src="https://www.youtube.com/embed/FW3dnKDQW6I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
</div>
</li>
<li id="text-101" class="widget widget_text"> <div class="textwidget"><div style="background: #8FE606;	color: #0000ff;
font-size: 17px; font-weight: bold; text-transform: uppercase; margin: -1px -5px 5px; padding: 6px 10px 5px 0px;	border:1px #84C852 solid; ">
تابعوا صفحـــتنا <br/> علي الفيس بوك
</div>
<center>
<a href="https://www.facebook.com/groups/149896821887406/"target="_blank">
<center style=" font-weight: bold;">
الصفحة الرسمية لصحيفة حريات علي الفيس بوك
</center>	
</a>

</center><br />
<center style="color:#FF0000">
اخر أخبار السودان <br /> عـلــــــى تويــــــــــتر
</center><br />
<a class="twitter-timeline" data-chrome="noheader nofooter" height="500" href="https://twitter.com/search?q=%23darfur+OR+%23sudan+OR+%23southsudan+OR+%23sudanrevolts"  data-widget-id="357843490333405185">Tweets about "#darfur OR #sudan OR #southsudan OR #sudanrevolts"</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<center>



<br />
</center><center>
<img src="http://www.hurriyatsudan.com/wp-content/uploads/2012/06/bb.gif"/>
</center>


 
 



</div>
		</li>
<li id="text-103" class="widget widget_text"><h2 class="widgettitle">تابع حريات على</h2>
			<div class="textwidget"><center style="margin-top:30px;">
<a href="http://www.facebook.com/home.php?sk=group_196384600381582" target="_blank">

<img src="/wp-content/themes/code-blue.1.01/images/facebook.png" title="Facebook" alt="Facebook"/></a>&nbsp;&nbsp;
	
<a href="http://twitter.com/#!/hurriyatsudan" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/twitter.png" title="Twitter" alt="Twitter"/></a>&nbsp;&nbsp;
	
<a href=""><img src="/wp-content/themes/code-blue.1.01/images/picasa.png" title="Linkedin" alt="picasa"/></a>&nbsp;&nbsp;
	
<a href="http://www.youtube.com/hurriyat1" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/youtube.png" title="Youtube" alt="Youtube"/></a>
</center><center></center></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">مواقع صديقة</h2>
<div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-209324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209324"><a target="_blank" href="http://www.radiodabanga.org/ar">راديو دبنقا</a></li>
<li id="menu-item-209326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209326"><a target="_blank" href="http://www.alrakoba.net">الراكوبة</a></li>
<li id="menu-item-209330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209330"><a target="_blank" href="http://www.sudanile.com/">سودانايل</a></li>
<li id="menu-item-209325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209325"><a target="_blank" href="http://sudaneseonline.com/arabic">سودانيز أونلاين</a></li>
<li id="menu-item-209329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209329"><a target="_blank" href="https://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
<li id="menu-item-209331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209331"><a target="_blank" href="https://www.amnesty.org/ar/">منظمة العفو الدولية</a></li>
<li id="menu-item-209327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209327"><a target="_blank" href="http://www.irinnews.org/ar">الأنباء الإنسانية ( ايرين )</a></li>
<li id="menu-item-209328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209328"><a target="_blank" href="http://anhri.net/">الشبكة العربية لمعلومات حقوق الإنسان</a></li>
</ul></div></li>
	</ul>
	
</div>

<!-- end l_sidebar -->	<!-- begin r_sidebar -->

<div style="clear: both; "></div>

<div id="r_sidebar_mob">



		<ul id="r_sidebarwidgeted">

		
	


	<li>
		<h2 class="sidetitl"> أحدث الأعمدة </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218505" rel="bookmark" title=" أسئلة لمدير شرطة النظام العام !! ">أسئلة لمدير شرطة النظام العام !!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		زهير السراج </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218494" rel="bookmark" title=" نداء للعلمانيين والشيوعيين السودانيين ..  كلنا شمائل النور ">نداء للعلمانيين والشيوعيين السودانيين ..  كلنا شمائل النور        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		طه الخليفة طه </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218496" rel="bookmark" title=" مهووسون.. تحت بصر الفساد..! ">مهووسون.. تحت بصر الفساد..!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان شبونة </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218498" rel="bookmark" title=" في ذكري وردي الخامسة ">في ذكري وردي الخامسة        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		صلاح الباشا </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218453" rel="bookmark" title=" أسئلة لمدير شرطة النظام العام !! ">أسئلة لمدير شرطة النظام العام !!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		زهير السراج </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218447" rel="bookmark" title=" وبرضو يا ناظم حكمت تقول أجمل الأطفال لم يولدوا بعد ! ">وبرضو يا ناظم حكمت تقول أجمل الأطفال لم يولدوا بعد !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		بدرالدين حسن علي </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218449" rel="bookmark" title=" النخيل ومريم البتول ">النخيل ومريم البتول        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		شعر نعيم حافظ </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218400" rel="bookmark" title=" نَخَّاْسُ اَلْجَيْشْ ..! ">نَخَّاْسُ اَلْجَيْشْ ..!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		د. فيصل عوض حسن </span> </a></h3></li>
		<div style="clear: both; "></div>
        		
		</ul>

	</li>



	<li>
		<h2 class="sidetitl"> أحدث المقالات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218501" rel="bookmark" title=" دارفور: انحسر القتال وبقيت عقابيل الأزمة شاخصة.. قراءة في قرار مجلس الأمن الدولي (2340) ">دارفور: انحسر القتال وبقيت عقابيل الأزمة شاخصة.. قراءة في قرار مجلس الأمن الدولي (2340)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		خالد التيجاني النور </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218503" rel="bookmark" title=" الحزن النبيل .. في ذكرى فنان افريقيا الأول (محمد وردي) ">الحزن النبيل .. في ذكرى فنان افريقيا الأول (محمد وردي)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		بروفيسر عبدالرحمن ابراهيم </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218492" rel="bookmark" title=" لا للتطرف و دفاعا عن شمائل النور ">لا للتطرف و دفاعا عن شمائل النور        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		صلاح فيصل </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218537" rel="bookmark" title=" الكابوس (/32) ">الكابوس (/32)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		دكتور الوليد آدم مادبو </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218457" rel="bookmark" title=" التطبيع مع إسرائيل : السودان ضمن منظومة دول الإعتدال ">التطبيع مع إسرائيل : السودان ضمن منظومة دول الإعتدال        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		بابكر فيصل بابكر </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218459" rel="bookmark" title=" قراءة التاريخ: لمعرفة الاتحاديون إلي أين؟ ">قراءة التاريخ: لمعرفة الاتحاديون إلي أين؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		زين العابدين صالح عبد الرحمن </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218463" rel="bookmark" title=" الكابوس (/31) ">الكابوس (/31)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		دكتور الوليد آدم مادبو </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218443" rel="bookmark" title=" كشكوليات  (19) ">كشكوليات  (19)        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		عميد د . سيد عبد القادر قنات </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218455" rel="bookmark" title=" الماهية في ستين داهية ! ">الماهية في ستين داهية !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		حسن وراق </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218451" rel="bookmark" title=" نداء عاجل من اجل استخدام منابر المساجد في رفع الضرر عن اهل السودان ">نداء عاجل من اجل استخدام منابر المساجد في رفع الضرر عن اهل السودان        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد فضل علي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218402" rel="bookmark" title=" ما الذي يحدث لاهلي النوبيين في شمال السودان في القرن الواحد و العشرين ؟ ">ما الذي يحدث لاهلي النوبيين في شمال السودان في القرن الواحد و العشرين ؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		حسين الزبير </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218408" rel="bookmark" title=" الذهب القذر و مصانع الموت فى جنوب كردفان ">الذهب القذر و مصانع الموت فى جنوب كردفان        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		ادريس النور شالو </span> </a></h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> أحدث الحوارات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218277" rel="bookmark" title=" عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت "> عــرمــان : جــهـــاز الأمـــن وبــــخ الــــشـــرطــة عـــلـــى تــدخــلـهـا إثـــر انـفـجــار أركـــويـــت </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217998" rel="bookmark" title=" حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني "> حوار مهم لأستاذ العلوم السياسية البارز بروفيسير / عطا الحسن البطحاني </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> اخر الإجتماعيات </h2>
		<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218208" rel="bookmark" title=" عرمان : د. ماجد بوب المثقف المنتمي كان نسمة من نسمات الوطن "> عرمان : د. ماجد بوب المثقف المنتمي كان نسمة من نسمات الوطن </a>
        </h3></li>
        
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=218141" rel="bookmark" title=" منبر كلفورنيا ينعي المناضل الجسور د.عبد الماجد بوب "> منبر كلفورنيا ينعي المناضل الجسور د.عبد الماجد بوب </a>
        </h3></li>
        
        <div style="clear: both;"></div>
        		
        </ul>



        <span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217407" rel="bookmark" title=" رباح الصادق تتخطى مرحلة الخطورة "> رباح الصادق تتخطى مرحلة الخطورة </a>
        </h3></li>
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
        </h3></li>
        <div style="clear: both;"></div>
        		
        </ul>
	</li>
	
    <li>
		<h2 class="sidetitl"> أحدث ما نشر</h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214317" rel="bookmark" title=" النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي "> النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214037" rel="bookmark" title=" قراءة العصيان من خلال عقل السلطة "> قراءة العصيان من خلال عقل السلطة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=213576" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله "> كاريكاتير للفنان عمر دفع الله </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=211238" rel="bookmark" title=" الهبوط والترقي في فهم الخطاب القرآني "> الهبوط والترقي في فهم الخطاب القرآني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207268" rel="bookmark" title=" الحريم في المجال العام .. سامي عبد العال "> الحريم في المجال العام .. سامي عبد العال </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207216" rel="bookmark" title=" نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ "> نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207145" rel="bookmark" title=" فشلنا في تربية الذكور والاناث "> فشلنا في تربية الذكور والاناث </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207143" rel="bookmark" title=" دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب "> دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207139" rel="bookmark" title=" ست بعورة "> ست بعورة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207137" rel="bookmark" title=" حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية "> حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205989" rel="bookmark" title=" الموقف في شمال السودان من تطورات الاوضاع في الجنوب "> الموقف في شمال السودان من تطورات الاوضاع في الجنوب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205098" rel="bookmark" title=" ( الفكاهة مابين التنميط والترويح) "> ( الفكاهة مابين التنميط والترويح) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) "> حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر "> ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199914" rel="bookmark" title=" هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ "> هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199685" rel="bookmark" title=" الرجل الوطواط يفاجيء الإسلام ودارفور "> الرجل الوطواط يفاجيء الإسلام ودارفور </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=198518" rel="bookmark" title=" رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! "> رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية "> أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196027" rel="bookmark" title=" الأزمة السودانية (الحوار بالتقسيط) ! "> الأزمة السودانية (الحوار بالتقسيط) ! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194054" rel="bookmark" title=" داعشيات &#8230; امال قرامى "> داعشيات &#8230; امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194056" rel="bookmark" title=" فى الدعوة إلى المراجعات &#8230;آمال قرامي "> فى الدعوة إلى المراجعات &#8230;آمال قرامي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194058" rel="bookmark" title=" التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى "> التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=193099" rel="bookmark" title=" عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن "> عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=192049" rel="bookmark" title=" (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! "> (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=191579" rel="bookmark" title=" وانتم أكبر سافوتة فى اذن شعبنا !! "> وانتم أكبر سافوتة فى اذن شعبنا !! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187418" rel="bookmark" title=" السودان ـ موجة اعتقالات في صفوف المعارضة "> السودان ـ موجة اعتقالات في صفوف المعارضة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187183" rel="bookmark" title=" لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى "> لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=185819" rel="bookmark" title=" للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو "> للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183838" rel="bookmark" title=" يعني أيه؟ "> يعني أيه؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183619" rel="bookmark" title=" كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة "> كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183034" rel="bookmark" title=" حكومة البشير الجديدة مجرد بيضة ديك "> حكومة البشير الجديدة مجرد بيضة ديك </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=182428" rel="bookmark" title=" (من يحكم دولة الجنوب الآن؟؟ ) "> (من يحكم دولة الجنوب الآن؟؟ ) </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

</ul>

</div>	



<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->


<div style="clear:both;"></div>
<div id="footerbg">

	<div id="footer">

		<div class="footerleft">

            <p> <center> التعليقات المنشورة تعبر عن أراء كتابها, ولا تعبر بالضرورة عن موقف “جريدة حريات” <br> 
            POWRED BY <a href="http://wwww.wordpress.org">WORDPRESS</a>, DEVELOPED BY : 
            <a href="http://www.anhri.net">ANHRI</a></center>
            </p>
		</div>

	</div>

	

</div>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
