<!DOCTYPE html>
<html lang="en-US" class="no-js" dir="rtl">
<head>
<title> سيف الدولة احمد خليل : الشريف عبد المنعم هل بقي غير التجلي؟! : صحيفة حريات</title>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width">
<meta name="keywords" content="اخبار السودان , صحف سودانية , جرايد عربية , حقوق انسان , استنارة , حريات"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hurriyatsudan.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/html5.js"></script>
	<![endif]-->
<link rel="Shortcut Icon" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/images/favicon.ico" type="image/x-icon"/>
<link rel="stylesheet" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/css/jquery.simplyscroll.css" media="all" type="text/css">
<link rel="stylesheet" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/css/more_css.css" media="all" type="text/css">
<link rel="stylesheet" type="text/css" media="all" href="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/style.css"/>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery-1.10.2.js"></script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery-ui-1.10.4.custom.js"></script>
<script type="text/javascript" src="http://www.hurriyatsudan.com/wp-content/themes/hurriyatsudan/js/jquery.simplyscroll.min.js"></script>
<script type="text/javascript">
(function($) {
	$(function() { //on DOM ready
		$("#scroller").simplyScroll();
	});
})(jQuery);
</script>
<script type="text/javascript">
(function($) {
	$(function() {
		$("#scroller1").simplyScroll({orientation:'vertical',autoMode: 'loop', speed:1});
	});
})(jQuery);



	$(document).ready(function() {
		var setHeight = $("#content-tal").height();
		$("#r_sidebar").height(setHeight);
		$("#l_sidebar").height(setHeight);
	});	



</script>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.hurriyatsudan.com/?p=217021 ">
<link rel="image_src" href="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر.jpg"/>
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر.jpg"/> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hurriyatsudan">
<meta name="twitter:title" content="سيف الدولة احمد خليل : الشريف عبد المنعم هل بقي غير التجلي؟!">
<meta name="twitter:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-150x150.jpg">
<meta property="og:site_name" content="صحيفة حريات">
<meta property="og:title" content="سيف الدولة احمد خليل : الشريف عبد المنعم هل بقي غير التجلي؟! | ">
<meta property="og:image" content="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-150x150.jpg">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Feed" href="http://www.hurriyatsudan.com/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; Comments Feed" href="http://www.hurriyatsudan.com/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة حريات &raquo; سيف الدولة احمد خليل : الشريف عبد المنعم هل بقي غير التجلي؟! Comments Feed" href="http://www.hurriyatsudan.com/?feed=rss2&#038;p=217021"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hurriyatsudan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='__EPYT__style-css' href='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.1' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","security":"7a5a5d2bdc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.hurriyatsudan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.hurriyatsudan.com/?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hurriyatsudan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hurriyatsudan.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='(الجارديان) : المساعدات بالعكس.. كيف تسرق الدول الغنية الدول الفقيرة؟' href='http://www.hurriyatsudan.com/?p=217018'/>
<link rel='next' title='صباح آدم : 45 يوما على اعتقال د. مضوى إبراهيم ولا تزال الزيارة ممنوعة' href='http://www.hurriyatsudan.com/?p=217024'/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel="canonical" href="http://www.hurriyatsudan.com/?p=217021"/>
<link rel='shortlink' href='http://www.hurriyatsudan.com/?p=217021'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D217021"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hurriyatsudan.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hurriyatsudan.com%2F%3Fp%3D217021&#038;format=xml"/>
<style type="text/css">#img_bg{}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-59355932-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-217021 single-format-standard">
<div id="header">
<div class="headerleft">
<div id="adaya1"><strong>بسم الله الرحمن الرحيم<br/>
(و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين) <br/> قران كريم – <br/> سورة القصص</strong></div>
<h1><a href="http://www.hurriyatsudan.com/"><img src="/wp-content/themes/code-blue.1.01/images/Logo.png"/></a></h1>
<div id="adaya2"> <strong> ( طوبى للحزانى، لأنهم يتعزون . طوبى للودعاء، لأنهم يرثون الأرض .. طوبى للجياع ، والعطاش الى البر، لأنهم يشبعون ... طوبى للرحماء ، لأنهم يرحمون ...) <br/> انجيل متى. </strong></div>
</div>
 
<div id="hedline">
</div>
<div class="headerright">
<ul id="scroller1">
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/8666-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/944-1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/حاتم-على-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/تسنيم1-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/علاء-الدين2-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/12/3444-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/طه-وعلى-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/12/احمد-الضى-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/11/ثالث-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-الله-عصام-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7773-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1111-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/655-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/5222-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/773-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/88-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998.png" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998.png 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/998-300x184.png 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/7-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/8-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="200" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9.jpg 200w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/9-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px"/></li>
<li style="margin: 10px; 0;"><img width="326" height="200" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/10-300x184.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/11-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/12-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="318" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/13-318x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/14-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/15-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/16-326x230.jpg" class="phumbs wp-post-image" alt=""/></li>
<li style="margin: 10px; 0;"><img width="326" height="96" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17.jpg 326w, http://www.hurriyatsudan.com/wp-content/uploads/2016/10/17-300x88.jpg 300w" sizes="(max-width: 326px) 100vw, 326px"/></li>
<li style="margin: 10px; 0;"><img width="325" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/18-325x230.jpg" class="phumbs wp-post-image" alt=""/></li>
</ul>
</div>
</div>
<div id="top2">
<div id="date">الثلاثاء&nbsp;&nbsp;24&nbsp;&nbsp;يناير&nbsp;&nbsp;2017</div>
<div id="pages">
<li class="page_item page-item-2"><a href="/?page_id=2" title="من نحن">من نحن</a></li>
<li class="page_item page-item-6"><a href="/?page_id=5" title="راسلنا">راسلنا</a></li>
<li class="page_item page-item-170 current_page_item"><a href="/?page_id=7" title="اعلن معنا">اعلن معنا</a></li>
<li class="page_item page-item-242"><a href="/?page_id=25615" title="ادعمنا">ادعمنا</a></li>
</div>
<form id="searchform" method="get" action="/index.php">
<input type="submit" id="sbutt" value="إذهب"/>
<input type="text" value="للبحث داخل الموقع ..." name="s" id="s" onfocus="if (this.value == 'للبحث داخل الموقع ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'للبحث داخل الموقع ...';}"/>
</form>
</div>
<div id="navbar">
<div id="navbarleft">
<div id="nav_rs" style="border-right: 1px dotted #cccccc;
    float: right;
    font-size: 19px;
    font-weight: bold;
    line-height: 57px;
    text-align: right;
    padding: 0 10px 0 0;
    width: 136px;"> <a href="http://www.hurriyatsudan.com"> الرئيسية </a> </div>
<div id="nav_r">
<ul class="nav">
<div id="catmenu" class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-25488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25488"><a href="http://www.hurriyatsudan.com/?cat=3">الأخبار</a></li>
<li id="menu-item-25489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25489"><a href="http://www.hurriyatsudan.com/?cat=4">أعمدة</a></li>
<li id="menu-item-25490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25490"><a href="http://www.hurriyatsudan.com/?cat=5">مقالات أسبوعية</a></li>
<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="http://www.hurriyatsudan.com/?cat=107">مقالات غير إسبوعية</a></li>
<li id="menu-item-25491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25491"><a href="http://www.hurriyatsudan.com/?cat=13">إستنارة</a></li>
<li id="menu-item-77848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77848"><a href="http://www.hurriyatsudan.com/?cat=21">قضايا فكرية</a></li>
<li id="menu-item-25493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25493"><a href="http://www.hurriyatsudan.com/?cat=11">جندر</a></li>
<li id="menu-item-25492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25492"><a href="http://www.hurriyatsudan.com/?cat=15">تحقيقات</a></li>
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a href="http://www.hurriyatsudan.com/?cat=20">حوارات</a></li>
</ul></div> </ul>
<ul class="nav">
<div id="menu" class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-77849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77849"><a href="http://www.hurriyatsudan.com/?cat=14">حقوق إنسان</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="http://www.hurriyatsudan.com/?cat=10">احزاب ومجتمع مدني</a></li>
<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25502"><a href="http://www.hurriyatsudan.com/?cat=9">سودانيات متنوعة</a></li>
<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25501"><a href="http://www.hurriyatsudan.com/?cat=6">ثقـافة ومنوعـات</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25499"><a href="http://www.hurriyatsudan.com/?cat=8">أقبض حرامية !</a></li>
<li id="menu-item-25503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25503"><a href="http://www.hurriyatsudan.com/?cat=16">صورة وتعليق</a></li>
<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25500"><a href="http://www.hurriyatsudan.com/?cat=17">إجتمـاعيات</a></li>
<li id="menu-item-25505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25505"><a href="http://www.hurriyatsudan.com/?cat=347">حـملات حريــات</a></li>
</ul></div> </ul>
</div>
<div id="nav_l"> <a href="https://www.facebook.com/groups/149896821887406/"> صفحة حريات على الفيسبوك </a> </div>
</div></div>
<div id="wrap">
<div id="content">
 
<div id="r_sidebar">
<ul id="r_sidebarwidgeted">
<li>
<h2 class="sidetitl"> أحدث الأعمدة </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217081" rel="bookmark" title=" مدير الأمن.. صناعة الإرهاب والقبح..! ">مدير الأمن.. صناعة الإرهاب والقبح..! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان شبونة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217083" rel="bookmark" title=" مَعذرة.. أي مُستقبلٍ تقصد؟! ">مَعذرة.. أي مُستقبلٍ تقصد؟! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان ميرغني </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217087" rel="bookmark" title=" لا تتقاعسوا.. خذوا حرياتكم من رفع الحظر ! ">لا تتقاعسوا.. خذوا حرياتكم من رفع الحظر ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان محمد حسن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217038" rel="bookmark" title=" تفكيك.! ">تفكيك.! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
شمائل النور </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217042" rel="bookmark" title=" وفقا لمفاهيمهم الغبية, يبخسون ما خطه (أوباما) كحدث أستثنائي ناصية التاريخ ">وفقا لمفاهيمهم الغبية, يبخسون ما خطه (أوباما) كحدث أستثنائي ناصية التاريخ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
المثني ابراهيم بحر </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216985" rel="bookmark" title=" بَعد عَام : عشرُ حواشٍ على مَتنِ أمِّ الكرام ">بَعد عَام : عشرُ حواشٍ على مَتنِ أمِّ الكرام </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-06" rel="tag">رباح الصادق المهدي</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216987" rel="bookmark" title=" ماذا قال بوث؟ ">ماذا قال بوث؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-05" rel="tag">فيصل محمد صالح</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216991" rel="bookmark" title=" ما يطلبه المتبرلمون (2 ) !! ">ما يطلبه المتبرلمون (2 ) !! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?column=column-04" rel="tag">زهير السراج</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث المقالات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217077" rel="bookmark" title=" السودان: رفع العقوبات التجارية والاقتصادية الأمريكية وتداعياتها ">السودان: رفع العقوبات التجارية والاقتصادية الأمريكية وتداعياتها </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د.التجاني الطيب إبراهيم </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217085" rel="bookmark" title=" في ذكري إغتيال شهيد الفكر الأستاذ/ محمود محمد طه : فقدان الرموز وأثاره السالبة ">في ذكري إغتيال شهيد الفكر الأستاذ/ محمود محمد طه : فقدان الرموز وأثاره السالبة </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عثمان عبدالله فارس </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217075" rel="bookmark" title=" مفاهيم (الزقلتة) و(العط) فى (دغمسة) تاج السر الملك ">مفاهيم (الزقلتة) و(العط) فى (دغمسة) تاج السر الملك </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد بشير حامد </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217079" rel="bookmark" title=" سوداننا الي أين ">سوداننا الي أين </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
الطيب محمد جاده </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217040" rel="bookmark" title=" سَفِيرُ جَهَنَّم .. من ذاكِرةِ الرُّعْبِ المُخابَراتِي فِي بِلاطِ صَاحِبَةِ الجَّلالَة ! ">سَفِيرُ جَهَنَّم .. من ذاكِرةِ الرُّعْبِ المُخابَراتِي فِي بِلاطِ صَاحِبَةِ الجَّلالَة ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
<a href="http://www.hurriyatsudan.com/?article=article-02" rel="tag">كمال الجزولي</a> </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217044" rel="bookmark" title=" العقوبات.. والعقبات .. وما ورائهما! ">العقوبات.. والعقبات .. وما ورائهما! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
وليد معروف </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216983" rel="bookmark" title=" لعنةُ الموارد: دورُ النفط  في انفصال جنوب السودان 1 &#8211; 3 ">لعنةُ الموارد: دورُ النفط في انفصال جنوب السودان 1 &#8211; 3 </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
د. سلمان محمد أحمد سلمان </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216995" rel="bookmark" title=" مجادلة حول الترابي الأثر الباقي ">مجادلة حول الترابي الأثر الباقي </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
زين العابدين صالح عبد الرحمن </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216997" rel="bookmark" title=" قراءة مغايرة في ذكري إعدامه المهيب ">قراءة مغايرة في ذكري إعدامه المهيب </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد محجوب محي الدين </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216945" rel="bookmark" title=" ظلم الأطباء والمرضي والصحة إلي متي (2)؟ ">ظلم الأطباء والمرضي والصحة إلي متي (2)؟ </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
عميد معاش د.سيد عبد القادر قنات </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216935" rel="bookmark" title=" مامون حميدة .. يتجاوز الحدود ! ">مامون حميدة .. يتجاوز الحدود ! </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
محمد وداعة </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216947" rel="bookmark" title=" كيف يتم اسقاط النظام سلمياً وهو من لديه الجيش والمليشيات.. ">كيف يتم اسقاط النظام سلمياً وهو من لديه الجيش والمليشيات.. </a>
<span style=" font-size: 16px; font-weight:bold;float: left;">
نضال عبد الوهاب </span>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث الحوارات </h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216787" rel="bookmark" title=" د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير "> د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215813" rel="bookmark" title=" عمر الدقير : نقلت إلى سجن بورتسودان وأنا مكبل اليدين والرجلين بالقيود الحديدية "> عمر الدقير : نقلت إلى سجن بورتسودان وأنا مكبل اليدين والرجلين بالقيود الحديدية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215583" rel="bookmark" title=" حوار مهم مع الامام الصادق المهدى "> حوار مهم مع الامام الصادق المهدى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> اخر الإجتماعيات </h2>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217000" rel="bookmark" title=" هيئة محامي دارفور تنعي أحد مؤسسيها الاستاذ / محمد علي حسن قاسم "> هيئة محامي دارفور تنعي أحد مؤسسيها الاستاذ / محمد علي حسن قاسم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215222" rel="bookmark" title=" الحركة الشعبية تنعي المناضل كوكو آرات "> الحركة الشعبية تنعي المناضل كوكو آرات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214398" rel="bookmark" title=" عزاء فى وفاة مقبولة مهدي حسن الخليفة شريف "> عزاء فى وفاة مقبولة مهدي حسن الخليفة شريف </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=206461" rel="bookmark" title=" رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد "> رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=203893" rel="bookmark" title=" نداء للمساهمة في علاج د. حيدر إبراهيم على "> نداء للمساهمة في علاج د. حيدر إبراهيم على </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
<li>
<h2 class="sidetitl"> أحدث ما نشر</h2>
<ul>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217071" rel="bookmark" title=" تحليل مهم للخبير الاقتصادى المرموق د.التجاني الطيب إبراهيم عن تخفيف العقوبات الامريكية "> تحليل مهم للخبير الاقتصادى المرموق د.التجاني الطيب إبراهيم عن تخفيف العقوبات الامريكية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217063" rel="bookmark" title=" جوزيف ناي في مواجهة فريد زكريا : هل صارت أفضل أيّام أمريكا من الماضي ؟ "> جوزيف ناي في مواجهة فريد زكريا : هل صارت أفضل أيّام أمريكا من الماضي ؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217018" rel="bookmark" title=" (الجارديان) : المساعدات بالعكس.. كيف تسرق الدول الغنية الدول الفقيرة؟ "> (الجارديان) : المساعدات بالعكس.. كيف تسرق الدول الغنية الدول الفقيرة؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216978" rel="bookmark" title=" الكذابون : دليل دامغ "> الكذابون : دليل دامغ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216954" rel="bookmark" title=" هنا وردة : مدونة النظرية النقدية "> هنا وردة : مدونة النظرية النقدية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216950" rel="bookmark" title=" د.صبري محمد خليل : التدين الشعبي السوداني: البنية والهوية والمذاهب المناقضة له "> د.صبري محمد خليل : التدين الشعبي السوداني: البنية والهوية والمذاهب المناقضة له </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216869" rel="bookmark" title=" منظمة العفو الدولية امنستي : يجب إيقاف الاعتداءات على الطلاب الدارفوريين "> منظمة العفو الدولية امنستي : يجب إيقاف الاعتداءات على الطلاب الدارفوريين </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216860" rel="bookmark" title=" جعفر خضر : القمع والإغراء مصفاة النضال "> جعفر خضر : القمع والإغراء مصفاة النضال </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216846" rel="bookmark" title=" جان فرانسوا دورتيي : لماذا لا تموت الإيديولوجيَّات أبداً؟ "> جان فرانسوا دورتيي : لماذا لا تموت الإيديولوجيَّات أبداً؟ </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216847" rel="bookmark" title=" قراءة جورج مقدسي لتيولوجيا الشافعي الفقهية "> قراءة جورج مقدسي لتيولوجيا الشافعي الفقهية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216799" rel="bookmark" title=" حميدتى يفضح نفسه ونظامه "> حميدتى يفضح نفسه ونظامه </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216747" rel="bookmark" title=" نور صلاح يروى تفاصيل سوء المعاملة بزنازين جهاز الأمن "> نور صلاح يروى تفاصيل سوء المعاملة بزنازين جهاز الأمن </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216689" rel="bookmark" title=" أكثر من (392) إصابة بالكوليرا والاسهالات فى العاصمة والولايات "> أكثر من (392) إصابة بالكوليرا والاسهالات فى العاصمة والولايات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216677" rel="bookmark" title=" ياسر عرمان : حقائق جديدة في المشهد السياسى السودانى "> ياسر عرمان : حقائق جديدة في المشهد السياسى السودانى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216614" rel="bookmark" title=" اسرائيل لعبت دوراً اساسياً فى تخفيف العقوبات عن النظام السودانى "> اسرائيل لعبت دوراً اساسياً فى تخفيف العقوبات عن النظام السودانى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216565" rel="bookmark" title=" النيابة الأمريكية تطالب برفع الحصانة عن المتحرش دبلوماسى المؤتمر الوطنى "> النيابة الأمريكية تطالب برفع الحصانة عن المتحرش دبلوماسى المؤتمر الوطنى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216461" rel="bookmark" title=" يا له من (مشروع حضارى) !! "> يا له من (مشروع حضارى) !! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216445" rel="bookmark" title=" دكتور حيدر ابراهيم : الطريق من العصيان المدني الى الانتفاضة المحمية "> دكتور حيدر ابراهيم : الطريق من العصيان المدني الى الانتفاضة المحمية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216432" rel="bookmark" title=" الخطاب الوهابي .. ابن باز نموذجاً (قراءة تحليلية) "> الخطاب الوهابي .. ابن باز نموذجاً (قراءة تحليلية) </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216394" rel="bookmark" title=" الكذابون : خارجية المؤتمر الوطنى تحاول التنصل من المتحرش الجنسى "> الكذابون : خارجية المؤتمر الوطنى تحاول التنصل من المتحرش الجنسى </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216282" rel="bookmark" title=" ارهابيون مصريون تحولوا الى اثرياء بالخرطوم "> ارهابيون مصريون تحولوا الى اثرياء بالخرطوم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216259" rel="bookmark" title=" ما لا يقل عن ٢٣ بين قتيل و جريح في مدينة الجنينة "> ما لا يقل عن ٢٣ بين قتيل و جريح في مدينة الجنينة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216138" rel="bookmark" title=" المعتقلون يواجهون التعذيب وسوء المعاملة "> المعتقلون يواجهون التعذيب وسوء المعاملة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215959" rel="bookmark" title=" بند غامض عن (أجور ممركزة) يعادل (4) مرات ميزانية الصحة !! "> بند غامض عن (أجور ممركزة) يعادل (4) مرات ميزانية الصحة !! </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215815" rel="bookmark" title=" صندوق النقد الدولى : احتياطى النقد الاجنبى بالسودان لن يغطى سوى شهر واحد من الواردات "> صندوق النقد الدولى : احتياطى النقد الاجنبى بالسودان لن يغطى سوى شهر واحد من الواردات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215749" rel="bookmark" title=" نص تعديلات تكريس حكم الطاغية "> نص تعديلات تكريس حكم الطاغية </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215671" rel="bookmark" title=" الدكتور محمد شحرور : ثقافة عصور الاستبداد "> الدكتور محمد شحرور : ثقافة عصور الاستبداد </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215666" rel="bookmark" title=" هيلين ماكابي : جون رولز ونظرية العدالة "> هيلين ماكابي : جون رولز ونظرية العدالة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215552" rel="bookmark" title=" نظريَّة الطَّاعة في الخطاب الإسلامي : التأسيس النَّصّي والفعل التاريخي "> نظريَّة الطَّاعة في الخطاب الإسلامي : التأسيس النَّصّي والفعل التاريخي </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215551" rel="bookmark" title=" الإسلام السياسي بما هو إضرار بالدين والسياسة "> الإسلام السياسي بما هو إضرار بالدين والسياسة </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215402" rel="bookmark" title=" السودان من أكثر الدول تلقياً للمساعدات الانسانية فى العالم "> السودان من أكثر الدول تلقياً للمساعدات الانسانية فى العالم </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215344" rel="bookmark" title=" نانسى عجاج : اداء بالغ الجمال "> نانسى عجاج : اداء بالغ الجمال </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215194" rel="bookmark" title=" زيـادات جديـدة فى اسـعار المياه والكهربـاء والاتــصالات "> زيـادات جديـدة فى اسـعار المياه والكهربـاء والاتــصالات </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214799" rel="bookmark" title=" العصيان المدني ليوم واحد وهو يوم 19 ديسمبر "> العصيان المدني ليوم واحد وهو يوم 19 ديسمبر </a>
</h3></li>
<div style="clear: both; margin-bottom:10px;"></div>
</ul>
</li>
</ul>
</div>
 
<div id="contentleft">
<h1>سيف الدولة احمد خليل : الشريف عبد المنعم هل بقي غير التجلي؟!</h1>
<div class="date">
January 22, 2017 &nbsp;
</div>
<p style="text-align: right;"><a href="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر.jpg"><img class="alignleft  wp-image-217022" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-300x300.jpg" alt="" width="257" height="257" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-300x300.jpg 300w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-150x150.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر-100x100.jpg 100w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/عبد-المنعم-عمر.jpg 552w" sizes="(max-width: 257px) 100vw, 257px"/></a>(سيف الدولة احمد)</p>
<p style="text-align: right;"><strong>الشريف عبد المنعم هل بقي غير التجلي؟!</strong></p>
<p style="text-align: right;"><strong>سيف الدولة احمد خليل</strong></p>
<p style="text-align: right;">عبد المنعم عمر ابراهيم ، منعم عمر أو’’ الشريف ‘‘عبد المنعم كما استعذبها الراحل عمنا عمر ابراهيم أو كما يطيب لي ايضا، فقد اسمى الرجل فلذة كبده تيمنا بالعارف بالله الشريف عبد المنعم، دفين قرية ام سعدون الشريف نواحي دار حامد بمحافظة بارا شمال كردفان، وهو قامة من قامات الطريقة التيجانية، بل يختلف المؤرخون اذا ما كان هو مؤسسا للطريقة التيجانية ام الشيخ ود دوليب بخرسي ، اتخذ عمنا عمر الطريقة التيجانية والتي ربما اخذ عهدها من الشريف عبد المنعم، طريقا لسيرورته الي الله وبذا نشأ صاحبنا الابن في بيت عامر بالهدى تلقت مسامعه اول ما تلقت ذكرا وتهليلا من اب جود الاخبات في مدارك السالكين لطريق القوم، فتهدهد الابن صلاة الفاتح لما اغلق الخاتم لما سبق ناصر الحق بالحق والهادي الي السراط المستقيم حينما يؤدي الوالد ’’الوظيفة‘‘ شعيرة السادة التيجانية الخالدة أو اذا تعار في جوف الليل أو حين سحر يهمهم’’ بجوهرة الكمال‘‘ مصليا علي البرق الأسطع بمزون الأرباح المالئة لكل متعرض من البحور والأواني ونوره اللامع الذي ملأ به الكون الحائط بأمكنة المكان.</p>
<p style="text-align: right;">في ضاحية ام سنط التي تجلس مستدفئة مستكينة في حكر مدينة ود مدني عاصمة الجزيرة الكبرى وحسناؤها، صرخ الشريف صرخة الحياة في العام 1968 وليدا ثامنا في كنف الراحلين عمر ابراهيم وطيبة الذكر الحاجة زينب بت عبد الله ود حسب الرسول، وهو ثامن في ترتيبه بين تسع نجباء منهم سبعة ذكور وأثنين من الاناث. نشأ صبينا هناك يستظل وريف اشجار ام سنط ويركب رديفا علي اتان مع من يكبره من الاعمام والاخوال ليمضي ظهيرته في جروف الحواشات ، فنشأ عليما بما يهم اهل بلدته فلثغ بمفردات حياتهم اليومية تقنت، جرف وحرف، فراع ولبقة، ملود وكارديق،وحفظ من الخريف عيناته من العصى يعدها ثمان ضراع ، نترة ،طرفة ، جبهة،خراسان،صرفة ، عوا وسماك وما فاته شئ من دورة حياة الذرة بذرة حمرت، شوكت، وغدت اضان فار الي ان يستوي منه الساق لتيبة، حملة، شراية ، دغمة، لبنة، فريك وقندول.</p>
<p style="text-align: right;">وصاحبنا ما بين جرف وحرف يحين ميقات التتلمذ فيلتحق نجيبا بمدرسة ام سنط الابتدائية، وكان له مع التميز موعدا ليلتحق نابها بمدرسة ام سنط المتوسطة ولا ينفك حلفه مع التميز والنجابة ليحل طالبا في المرحلة الثانوية بمدرسة واد مدني الثانوية بنين. ولا يزال الفتى يبحر في رحلة نجاحه ليلتحق بالتعليم الجامعي متقفيا طريق اشقائه شوقي، بابكر، شنوان ، آسيا. التحق الشريف عبد المنعم بجامعة الخرطوم كلية الزراعة التي بينه وبينها عشق خرافي وفي ذات الفينة يلتحق بجامعة القاهرة فرع الخرطوم ليدرس ما ولع به من قانون وحقوق. فتخرج قانونيا في جامعة القاهرة في العام 1992 وزراعيا من جامعة الخرطوم في العام 1994 وهو طالب بجامعتي الخرطوم والقاهرة كان يدرس اللغة الفرنسية، فاجادها كما اجاد الللغة الانجليزية ومن قبلهما اللغة العربية.</p>
<p style="text-align: right;">حين التحاق صاحبنا بالجامعات في هزيع الثمانينات كان له موعدا مضروبا مع مؤتمر الطلاب المستقلين، انه شقيق اصغر لاماجد تاريخيين رضع عنهم الفكرة فاجاد، هو شقيق الماجد شوقي عمر ابراهيم ، من اشياخ الفكرة وبدرييها ، من البكور الذين اموا حجرة الماجد حافظ راشد بداخلية بحر الغزال في هزيع العام 1977، والمؤسس لحراكنا في باكستان واليمن، وهو شقيق الماجد بابكر عمر ابراهيم الذي التحق بكلية القانون جامعة الخرطوم 1980. انضم الشريف الي حراكنا فاجزناه ماجدا فوق العادة، وهو قطعا ليس بنكرة يعرف باخويه الا ان الشئ بالشئ يذكر، فكسبه في المشروع لا يعلى عليه فان وضع الآخرون طوبة فهو ممن وضع ’’ مداميكا‘‘ فهو من فرسان ’’ اقرأ ، فكر، ناقش’’، هو ممن اجزل عطاء وافاض اسهاما في الحركة الطلابية، كان من شعرائنا وخطبائنا ومن اميز منبريينا ، كادرا نوعيا أجاد في اعمال التنظيم والفكر والاعلام والاعلان فكان من ارقامنا التاريخية.</p>
<p style="text-align: right;">ولأنه عملي واستراتيجي الهوى والهوية نال رخصة مزاولة المهن القانونية في العام 1995 وعمل حينا بمكتب الراحل مولانا عبد المجيد امام اول رئيس لحزب المؤتمر السوداني، لم يمكث طويلا فقد غلبه قلق الشاعر فطار في رحلة عملية الي الكاميرون وتشاد متخذا مهنة الرسل سبيلا لمعاش فدرس بكل من الدولتين، فعاد الي السودان غير متلبث يدفعه الصوفي الكامن بدواخله في رحلة روحية الي الأراضي المقدسة مؤديا للعمرة وضيفا محبا في طيبة ام رخام. فهو بصوفيته يقر ولا ينكر حبا لسيد الكونين والحبيب الذي ترجى شفاعته بعد ان شهدت على ذلك الحب عدول الدمع والسقم علي قول صاحب البردة ، فكان له ما اراد بعيد المنتصف من تسعينات القرن المتصرم</p>
<p style="text-align: right;">فكان ممن عناهم برعي اليمن</p>
<p style="text-align: right;">ضربوا الخيام على الكثيب الأخضر</p>
<p style="text-align: right;">ما بين روضة حاجر ومحجري</p>
<p style="text-align: right;">وتفيأوا في الأثل ظلاً وارتووا</p>
<p style="text-align: right;">من مائه المتسجم المتفجر</p>
<p style="text-align: right;">جاء الي السودان في العام 1999 ليلتقي آدمنا بحوائه، ويالها من حواء ماجدة باسلة باسقة هي بعض نفسه او كل نفسه رفيقة الدرب والفكرة اقبال زين. عقدوا قرانا التقت فيه السحائب وتلاقت فيه القمم ، الا ان سارقي الفرح والجمال، من عسس النظام وكلاب امنه، اختطفوا عريسنا حال اخضرار ليودعوه قعر مظلمة في سئ الذكر معتقل موقف شندي. وذات خروج من المعتقل استأذن الشريف من كانوا يخفرونه لشراء بندول من صيدلية تجاور موقف شندي ، فدخل من باب وخرج بآخر ولم يتوان لحظة في استغلال أول عربة اجرة الي السوق الشعبي بام درمان وبمقدار حط الرحل كان مستقلا لعربة اجرة أخرى الي السوق الشعبي الخرطوم (حينها) ليستغل اول بص متجه الي مدني ولكنه حط رحله في مدينة الحصاحيصا ، وبالمعدية الي رفاعة . ولأن الشريف مالكي ملتزم فقد اجزاه ان يزدلف علي كل محطة في طريقه بمقدار حط الرحل . فبعد ان حط رحله برفاعه ما لبث ان توجه الي تمبول فكريعات ومن كريعات الي كسلا وفي كسلا ترخص الشريف في ازدلافه بها علي مذهب الحنفية فتمكث عند الماجدة فوزية حسن حسين ريثما يتوفر علي دابة تقله الي تاجوج في الحدود الشرقية، ومن تاجوج يمم الشريف شطر اسمرا، راجلا لا رفقة له الا اله حام يؤمن به ووطن يحمله في سويداء قلبه ، مضى الشريف في رحلته تلك وهي رحلة الي مجهول ، لا زاد ولا فضل من ملبس ولا عصاة يتوكأ عليها ، فوصل الي اسمرة وهو الي الاحتضار اقرب. جائعا، عطشا، منهكا ومصابا بداء الملاريا اللعين. كان ذلك في العام 2000 اذ كان لفصيل من الحزب انتماء للتحالف الوطني الذي ارتأى الكفاح المسلح وسيلة للتغيير. حينها خال بعضنا ان الكفاح السلمي مقصدا ادلهمت السبل اليه فتظنوا سبيلهم الخالج الي مبتغاهم بندقية ورصاص. هناك في اسمرا مع قوات التحالف،مارس الشريف وجده الصوفي بوطن اختطفه اغراب، منعم محب بلا انتهاء لوطنه، فهو يجود مهاراته حبا له، وهو يعمق معارفه وجدا به وهو يجنح للسلم هياما به ويتكئ علي البندقية ايضا انفعالا به.انه الحب الذي يمارسه الشريف علي مدار الساعة في سمره واحاديثه، فيما يكتب او حين يؤلف قصيدة او يلقيها ، وان وقف خطيبا او داس علي زناد البندقية،وحتى في الزنزانة. انه حب يتشكل بمقتضى الحال وحال المقام الذي يرقى فيه شريفنا سيرورة لولوبية الي حلم وطني ملأ عليه اقطار نفسه السمحة.</p>
<p style="text-align: right;">امضى سنة في اسمرا ، فغادرها ليحط رحله هذه المرة في قاهرة المعز، هناك التحق بمركز حقوق الانسان بالقاهرة، وفيها تواعد مع شيطان الشعر فنظمه بالعربية والانجليزية، وقد اشترك في مسابقة للشعر باللغة الأنجليزية كان اول متنافسيها في لقاء تلفزيوني مشهود.ومن قاهرة المعز شد رحاله الي الامارات ليعمل بالادارة القانونية لبنك رأس الخيمة. جاء الي الأمارات في مطالع الالفينات عضوا فاعلا في فرعية الحزب بها. ورغم انه كان من اهل المعرفة ومن القراء المجيدين، قراءة تجاوزت الاحتفاء الي الرؤية النقدية والاستنباط البريع ، لم تكعبله معارفه وقراءاته وما استظهر من جارقونات في ان يسهم في السجال الذكى والمفاكرات البريعة، مقنعا بما لديه ومقتنعا بما لدى الأغيار، يعترف بقصور ما عنده شأن العلماء ويتصيد التماعات الآخرين مضيفا لها في جرابه الفكري وما اغناه من جراب.في الامارات كان له فضل استيلاد اول اصدارة للحزب ’’ مجلة مفاهيم،، . وحين راينا قيام المؤتمر العام للحزب في 2005 انتدبته الفرعية لانجاز أخطر المهمات بالداخل. فقد كلف الشريف برفقة الماجد ناصر الحاج بتجسير المسافة ما بين الطلاب، وخريجي الحركة المستقلة من جهة وحزب المؤتمر السوداني من جهة أخرى. وقد كان من اعضاء الفرعية الذين اسهموا في اعداد اوراق ذلك المؤتمر والتكفل بغالب منصرفاته. ولعله بذلك قد انجز اعظم المهام فقد اعاد اللحمة الي كياننا الحزبي. بعد الامارات، ارتحل الشريف الي البحرين ليعمل في ( اول بنك) الا ان طائرنا اراد ان ينتقل الي فنن آخر فعاد الي السودان ليعمل في بنك ابوظبي الوطني فرع السودان ولكنه سرعان ما طار الي المملكة العربية السعودية ليعمل في الادارة القانونية لبنك الجزيرة بالرياض وفي هذه الاثناءة كان كثير التسفار الي سنغافورة وهو تسفار من اجل مزيد من التأهيل الاكاديمي تكلل بنيله لدرجة الماجستير في التمويل الاسلامي . اخيرا انتقل من بنك الجزيرة الي شركة خاصة بالرياض ولا زال يعمل بها. عبد المنعم حياته تسفار وانتقال ، الحياة عنده حركة دؤوبة لا سكون فيها، فلا يكون سفره او ظرف انتقاله من عمل الي عمل ظرفا خاصا يقهره عن اداء ما نذر نفسه له من واجب حزبي، فمنعم هذا حاله والظرف الخاص لديه هو دوام الاستقرار ، انه قلق الشعراء، جعل منه طائرأ يحاكي ابا الطيب المتنبي في تقافزه من فنن الي فنن. عبد المنعم يمارس السياسة بشفافية الشاعر وقرون استشعاره فييشتاق ويحلم كشاعر، وبقرون استشعاره يرى ما لايراه غيره. شفافية منعم تجعله.يرى في نورنا اشباح ظلامه، فيميز الشجر من الاكمة ،بل ويرى ما وراء الاكمة اشباح الظلام تلوح. وهو صوفي جينا والتزاما فهو كذلك في السياسة ليلاه بلد اسمه السودان وشعب اسمه السودانيين. صوفيته تجعله لا يرى من السيف غمده ولا تبهره حلية الفضة التي تزينه انه ينفذ الي السيف مختبرا منه النصل وممتحنا منه الظبة والذؤابة بقدارة الصوفي الذي يجتلي دقائق الحقائق وينفذ من مخبر الشئ الي جوهره لا كغيره يتعدى القشور الي اللباب كما يفعل اهل الباطن. فصوفينا لا يكسب رانا يغشي على بصيرته فيرى بكله لا بعينه او عقله ودوما ما يهدينا عيوبا لا تقف عليها كثافتنا والران الذي يلف قلوبنا وبصائرنا بغلالاته الحاجبة. وحيرة الاديب في منعم تجعله يطرح الاسئلة الذكية التي تعيننا في تلمس دروبنا في مسيرة السياسة.</p>
<p style="text-align: right;">وخلاصة ما نود قوله ان عبد المنعم عمر مثقف عامر بالمعارف، له في السياسة باع، ويجري منه القلم بالدرر الغوالي نثرا، وتعزافا يدوزن المفردات انغاما تغني غناء ذاتيا، وان اراد ارعدت وصلصلت كسيوف الحق المشرعة، وان حدثك فلسانه زرب لا يفافئ ولا يثأثئ،يحملك معه علي بسط الخيال، يحلق بك اني اراد وكيف شاء، فهو عذب ومعتق ولا غرو فالرجل قانوني بضاعته الكلام وصنعته الحديث. الشريف فارس للكلمة يسرج جواده ابمعرفة وذوق رفيع،.شاعر والشعراء يحتازون علي املح الكلام واعذب الحديث، ينظمونه عقدا نضيدا،(.حتى ليتبعهم الغاوون) فهو دوما ما يرفدنا بحدائق نفئ اليها ما دفعتنا الحاجة الي وريف الظلال وله من الشعر دواوين نأمل ان ترى النور قريبا وله اغنيتان تصدح بهما فرقة عقد الجلاد.كما له رواية توشك ان تصدر.</p>
<p style="text-align: right;">والشريف صوفي مجود ، تجاوز كثافة النفس الي لطافتها،.فبالانوار اللدنية يستخرج المكنون المطلسم، مددا وفيضا وواردا،يبرز دقيقة الحقيقة كالبرق الاسطع، بروزا يكون به السامع او الرائي في حالة شهود ذاتي..وعلى سراط تام اسقم ما بين منزلتي غير المغضوب عليهم و – ولا الضالين. لذا هو يوشك لان يبلغ فينا الغوثية بصدقه ولا غرو فهو امتداد لاشياخ سوامق تشمله الآية – الحقنا بهم ذرياتهم وما التناهم من عملهم من شئ.</p>
<p style="text-align: right;">ولعل هذا يفسر عطاء فضفاضا ويدا طولى في فعل الخير فخاصة اهل ام سنط يعلمون انه المتبرع الأكبر في بناء مسجد ام سنط، وردم البحر ايام الفيضانات وبناء واصلاح مدارسها ويعرفون انه كافل لاعداد مهولة من طلاب المدارس ومتكفل بوجبة الافطار لغير القادرين منهم. وهذا يوضح سر حب اهل ام سنط له فهو ذلك الكل المركب الذي ينداح في مساحة ما بين غمار الناس والمثقف الكامل. فمنعم عمر دأب علي محادثة اهله عن مسجدهم ومدارسهم ، عن متاجرهم والأسر رقيقة الحال ، عن مرضاهم والاطفال الذين لا يملكون ’’ حق الفطور، ويتماهى مع قضاياهم زرعهم وآفاته،يحدثهم عن التاتيبه ، القِـسِّـيـبـه و السويبه وعن المطمورة و الشونه ، ولا يدخر وسعا في معرفة حال انعامهم عشارها وصرارها ، ضماها ومسراها. وهو في ناديهم يبذل لهم شعرا نفيسا يفاجئ صمتهم بالنزيف ويعلي توحيدهم قلت والله احد ويحدثهم عن نوسة ويغنيهم يا شمس رغم الشمس. فلا غرابة ان كان رئيس رابطة طلابها ورئيس رابطة ابنائها بالمهجر.</p>
<p style="text-align: right;">عبد المنعم عمر هو رئيس مكتب فرعيات الخارج لحزب المؤتمر السوداني حاليا، وكان رئيسا مكلفا حين اعتقال رئيس الحزب عمر يوسف الدقير. منعم مفكر سياسي تجد عنده عنده حلا لما هو متعارض متشابك في معادلات والغاز واقعنا السياسي .عبد المنعم عمر،او قل الشريف عبد المنعم كما تماين عمنا عمر ابراهيم تعرفه الأمكنة بأن مكانه دوما شاغرفيها ومقعده خلو مممن يملأه ورغم ان حراكنا قد اجتمع له من النخل بساتين،ليان والوان باسقات نضيد طلعها كان الشريف اطول نخلاتنا وسيم المحيا كامل الهندام ،عميق المعارف،نظيم الفكرة،رصين العبارة يعرف للحوار طرائقا خالجة تنفذ الي ما يبتغى،هو في الواقع سلطان كل محفل حل به وزينة كل مجلس أمه يستاثر بقدرات فارقة في طرح رؤاه وفي مهارات الاقناع بها&#8230;</p>
<p style="text-align: right;">صديقي الشريف اعلم انك حر تتمدد فيما آمنت به وفيما نهدت اليه وان سجانك سجين في خوفه منك ومكبل مصفد بسيئاته وسوءاته، ولن تكون زنزاتك الا خلوة تعقبها جلوة. فانت تخلو بمن احببت وما احببت وحتما سيأتيك الوارد شعرا وفكرة فها انت وليلاك وليلاك الأخرى فهل بقي غير التجلي سيدي الشريف!</p>
<div style="clear:both;"></div>
 
<div style="float:left;">
<script type="text/javascript">
                var addthis_pub = "YOUR-ACCOUNT-ID";
        </script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" onmouseout="addthis_close();" onclick="return addthis_sendto();"><img src="http://www.anhri.net/gif/photos/share.png" width="200" height="25" border="0" alt="Share"/></a>
<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
</div>
<h3> التعليقات</h3>
( التعليقات الواردة تعبر عن رأي كاتبها ولا تعبر عن رأي الصحيفة)
 
<div id="commentblock">
 
<p id="respond"><b>لا تتردد في ترك التعليق... </b></p>
<form action="http://www.hurriyatsudan.com/wp-comments-post.php" method="post" id="commentform">
<p><label for="name"> الأسم ( ضروري )</label><br/>
<input type="text" name="author" id="name" value="" size="50" tabindex="1"/></p>
<p><label for="email"> البريد الإلكتروني ( ضروري )</label><br/>
<input type="text" name="email" id="email" value="" size="50" tabindex="2"/></p>
<p><label for="url"> الموقع الإلكتروني </label><br/>
<input type="text" name="url" id="url" value="" size="50" tabindex="3"/></p>
 
<p><label for="words"></label><br/><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=" إرسل التعليق "/>
<input type="hidden" name="comment_post_ID" value="217021"/></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f523c314ad"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>
</form>
</div>
</div>
 
<div id="l_sidebar">
<ul id="l_sidebarwidgeted">
<li class="widget widget_text" id="text-98"><h2 class="widgettitle">حملات حريات </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=210777" rel="bookmark" title=" توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية ">توقيعات للمطالبة بتشكيل بعثة تقصي حقائق دولية حول استخدام الاسلحة الكيميائية </a>
<span><a href="http://www.hurriyatsudan.com/?p=210777"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/10/1-1-150x100.png" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205185" rel="bookmark" title=" دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى ">دعوة للتوقيع على عريضة لانقاذ حياة الطالب / محمد حسب الله بقارى </a>
<span><a href="http://www.hurriyatsudan.com/?p=205185"><img width="277" height="182" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري.jpg 277w, http://www.hurriyatsudan.com/wp-content/uploads/2016/06/محكمة-جنايات-بحري-تصدر-حكماً-باعدام-الطالب-محمد-بقاري-150x100.jpg 150w" sizes="(max-width: 277px) 100vw, 277px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) ">حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
<span><a href="http://www.hurriyatsudan.com/?p=202526"><img width="253" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1.jpg 525w, http://www.hurriyatsudan.com/wp-content/uploads/2016/05/Image1-300x273.jpg 300w" sizes="(max-width: 253px) 100vw, 253px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر ">ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
<span><a href="http://www.hurriyatsudan.com/?p=201543"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-150x100.jpg 150w, http://www.hurriyatsudan.com/wp-content/uploads/2016/04/حملة-300x3001-300x200.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199648" rel="bookmark" title=" عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى ">عريضة لمجلس الأمن الدولى تدعو لتغيير ثابو مبيكى </a>
<span><a href="http://www.hurriyatsudan.com/?p=199648"><img width="204" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2016/03/-------------------8.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية ">أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
<span><a href="http://www.hurriyatsudan.com/?p=196449"><img width="259" height="195" src="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2014/08/احمد-حسين-ادم-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=190751" rel="bookmark" title=" بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان ">بعد ترحيل (26) سودانياً ، عريضة تطالب النرويج بايقاف تعاونها مع النظام الدكتاتوري في السودان </a>
<span><a href="http://www.hurriyatsudan.com/?p=190751"><img width="259" height="194" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3.jpg 259w, http://www.hurriyatsudan.com/wp-content/uploads/2015/10/-------------------------3-200x150.jpg 200w" sizes="(max-width: 259px) 100vw, 259px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187555" rel="bookmark" title=" (حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين ">(حريات) تناشد سلطات المملكة السعودية اطلاق سراح الاستاذ / وليد الحسين </a>
<span><a href="http://www.hurriyatsudan.com/?p=187555"><img width="289" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين.jpg 503w, http://www.hurriyatsudan.com/wp-content/uploads/2015/09/مؤتمر-البجا-يناشد-السلطات-السعودية-بإطلاق-سراح-وليد-الحسين-300x239.jpg 300w" sizes="(max-width: 289px) 100vw, 289px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=180186" rel="bookmark" title=" حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية ">حملة ارفعوا ايديكم عن طلاب دارفور : دعوة لوقف التعذيب والاختفاء القسري والقتل علي الهوية </a>
<span><a href="http://www.hurriyatsudan.com/?p=180186"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/05/3321-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=174078" rel="bookmark" title=" حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد ">حملة ارحل .. لا للتمديد لعمر الفساد والاستبداد </a>
<span><a href="http://www.hurriyatsudan.com/?p=174078"><img width="150" height="100" src="http://www.hurriyatsudan.com/wp-content/uploads/2015/02/111-150x100.jpg" class="phumbs wp-post-image" alt=""/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=347"> حملات سابقة</a></center>
</div>
</li>
<li class="widget widget_text" id="text-98"><h2 class="widgettitle"> كاريكاتير </h2>
<div class="textwidget"><center>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216450" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله ">كاريكاتير للفنان عمر دفع الله </a>
<span><a href="http://www.hurriyatsudan.com/?p=216450"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/sudan-w-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/sudan-w-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/sudan-w-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<li>
<h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216447" rel="bookmark" title=" كاريكاتير للفنان الباقر عثمان ">كاريكاتير للفنان الباقر عثمان </a>
<span><a href="http://www.hurriyatsudan.com/?p=216447"><img width="350" height="230" src="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/israel-350x230.jpg" class="phumbs wp-post-image" alt="" srcset="http://www.hurriyatsudan.com/wp-content/uploads/2017/01/israel-350x230.jpg 350w, http://www.hurriyatsudan.com/wp-content/uploads/2017/01/israel-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></span>
</h3><div style="clear: both;"></div></li>
<div style="clear: both; margin:25px 0px;border-bottom: 1px dotted #000;"></div>
<center style="background: #8fe606 none repeat scroll 0 0; border: 1px solid #84c852; color: #0000ff; font-weight: bold; margin: 0px "><a href="http://www.hurriyatsudan.com/?cat=422"> كاريكاتيرات سابقة </a></center>
</div>
</li>
<li id="text-106" class="widget widget_text"><h2 class="widgettitle">فيديو حريات</h2>
<div class="textwidget"><iframe id="_ytid_69887" width="480" height="270" src="https://www.youtube.com/embed/4qAS3scoR8Y?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
<br/>
<iframe id="_ytid_44811" width="480" height="360" src="https://www.youtube.com/embed/FBxOYHDZzyY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
<br/>
<iframe id="_ytid_78071" width="480" height="360" src="https://www.youtube.com/embed/FW3dnKDQW6I?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&playsinline=0&autohide=2&theme=dark&color=red&wmode=opaque&vq=&controls=2&" frameborder="0" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1"></iframe>
</div>
</li>
<li id="text-101" class="widget widget_text"> <div class="textwidget"><div style="background: #8FE606;	color: #0000ff;
font-size: 17px; font-weight: bold; text-transform: uppercase; margin: -1px -5px 5px; padding: 6px 10px 5px 0px;	border:1px #84C852 solid; ">
تابعوا صفحـــتنا <br/> علي الفيس بوك
</div>
<center>
<a href="https://www.facebook.com/groups/149896821887406/"target="_blank">
<center style=" font-weight: bold;">
الصفحة الرسمية لصحيفة حريات علي الفيس بوك
</center>	
</a>

</center><br />
<center style="color:#FF0000">
اخر أخبار السودان <br /> عـلــــــى تويــــــــــتر
</center><br />
<a class="twitter-timeline" data-chrome="noheader nofooter" height="500" href="https://twitter.com/search?q=%23darfur+OR+%23sudan+OR+%23southsudan+OR+%23sudanrevolts"  data-widget-id="357843490333405185">Tweets about "#darfur OR #sudan OR #southsudan OR #sudanrevolts"</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<center>



<br />
</center><center>
<img src="http://www.hurriyatsudan.com/wp-content/uploads/2012/06/bb.gif"/>
</center>


 
 



</div>
		</li>
<li id="text-103" class="widget widget_text"><h2 class="widgettitle">تابع حريات على</h2>
			<div class="textwidget"><center style="margin-top:30px;">
<a href="http://www.facebook.com/home.php?sk=group_196384600381582" target="_blank">

<img src="/wp-content/themes/code-blue.1.01/images/facebook.png" title="Facebook" alt="Facebook"/></a>&nbsp;&nbsp;
	
<a href="http://twitter.com/#!/hurriyatsudan" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/twitter.png" title="Twitter" alt="Twitter"/></a>&nbsp;&nbsp;
	
<a href=""><img src="/wp-content/themes/code-blue.1.01/images/picasa.png" title="Linkedin" alt="picasa"/></a>&nbsp;&nbsp;
	
<a href="http://www.youtube.com/hurriyat1" target="_blank"><img src="/wp-content/themes/code-blue.1.01/images/youtube.png" title="Youtube" alt="Youtube"/></a>
</center><center></center></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">مواقع صديقة</h2>
<div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-209324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209324"><a target="_blank" href="http://www.radiodabanga.org/ar">راديو دبنقا</a></li>
<li id="menu-item-209326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209326"><a target="_blank" href="http://www.alrakoba.net">الراكوبة</a></li>
<li id="menu-item-209330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209330"><a target="_blank" href="http://www.sudanile.com/">سودانايل</a></li>
<li id="menu-item-209325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209325"><a target="_blank" href="http://sudaneseonline.com/arabic">سودانيز أونلاين</a></li>
<li id="menu-item-209329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209329"><a target="_blank" href="https://www.hrw.org/ar">هيومن رايتس ووتش</a></li>
<li id="menu-item-209331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209331"><a target="_blank" href="https://www.amnesty.org/ar/">منظمة العفو الدولية</a></li>
<li id="menu-item-209327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209327"><a target="_blank" href="http://www.irinnews.org/ar">الأنباء الإنسانية ( ايرين )</a></li>
<li id="menu-item-209328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209328"><a target="_blank" href="http://anhri.net/">الشبكة العربية لمعلومات حقوق الإنسان</a></li>
</ul></div></li>
	</ul>
	
</div>

<!-- end l_sidebar -->	<!-- begin r_sidebar -->

<div style="clear: both; "></div>

<div id="r_sidebar_mob">



		<ul id="r_sidebarwidgeted">

		
	


	<li>
		<h2 class="sidetitl"> أحدث الأعمدة </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217081" rel="bookmark" title=" مدير الأمن.. صناعة الإرهاب والقبح..! ">مدير الأمن.. صناعة الإرهاب والقبح..!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان شبونة </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217083" rel="bookmark" title=" مَعذرة.. أي مُستقبلٍ تقصد؟! ">مَعذرة.. أي مُستقبلٍ تقصد؟!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان ميرغني </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217087" rel="bookmark" title=" لا تتقاعسوا.. خذوا حرياتكم من رفع الحظر ! ">لا تتقاعسوا.. خذوا حرياتكم من رفع الحظر !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		عثمان محمد حسن </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217038" rel="bookmark" title=" تفكيك.! ">تفكيك.!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		شمائل النور </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217042" rel="bookmark" title=" وفقا لمفاهيمهم الغبية, يبخسون ما خطه (أوباما) كحدث أستثنائي ناصية التاريخ ">وفقا لمفاهيمهم الغبية, يبخسون ما خطه (أوباما) كحدث أستثنائي ناصية التاريخ        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		المثني ابراهيم بحر </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216985" rel="bookmark" title=" بَعد عَام : عشرُ حواشٍ على مَتنِ أمِّ الكرام ">بَعد عَام : عشرُ حواشٍ على مَتنِ أمِّ الكرام        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		رباح الصادق </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216987" rel="bookmark" title=" ماذا قال بوث؟ ">ماذا قال بوث؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		فيصل محمد صالح </span> </a></h3></li>
		<div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216991" rel="bookmark" title=" ما يطلبه المتبرلمون (2 ) !! ">ما يطلبه المتبرلمون (2 ) !!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold;float: left;">
		زهير السراج </span> </a></h3></li>
		<div style="clear: both; "></div>
        		
		</ul>

	</li>



	<li>
		<h2 class="sidetitl"> أحدث المقالات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217077" rel="bookmark" title=" السودان: رفع العقوبات التجارية والاقتصادية الأمريكية وتداعياتها ">السودان: رفع العقوبات التجارية والاقتصادية الأمريكية وتداعياتها        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		د.التجاني الطيب إبراهيم </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217085" rel="bookmark" title=" في ذكري إغتيال شهيد الفكر الأستاذ/ محمود محمد طه : فقدان الرموز وأثاره السالبة ">في ذكري إغتيال شهيد الفكر الأستاذ/ محمود محمد طه : فقدان الرموز وأثاره السالبة        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		عثمان عبدالله فارس </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217075" rel="bookmark" title=" مفاهيم (الزقلتة) و(العط) فى (دغمسة) تاج السر الملك ">مفاهيم (الزقلتة) و(العط) فى (دغمسة) تاج السر الملك        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد بشير حامد </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217079" rel="bookmark" title=" سوداننا الي أين ">سوداننا الي أين        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		الطيب محمد جاده </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217040" rel="bookmark" title=" سَفِيرُ جَهَنَّم .. من ذاكِرةِ الرُّعْبِ المُخابَراتِي فِي بِلاطِ صَاحِبَةِ الجَّلالَة ! ">سَفِيرُ جَهَنَّم .. من ذاكِرةِ الرُّعْبِ المُخابَراتِي فِي بِلاطِ صَاحِبَةِ الجَّلالَة !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		كمال الجزولي </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217044" rel="bookmark" title=" العقوبات.. والعقبات .. وما ورائهما! ">العقوبات.. والعقبات .. وما ورائهما!        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		وليد معروف </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216983" rel="bookmark" title=" لعنةُ الموارد: دورُ النفط  في انفصال جنوب السودان 1 &#8211; 3 ">لعنةُ الموارد: دورُ النفط  في انفصال جنوب السودان 1 &#8211; 3        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		د. سلمان محمد أحمد سلمان </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216995" rel="bookmark" title=" مجادلة حول الترابي الأثر الباقي ">مجادلة حول الترابي الأثر الباقي        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		زين العابدين صالح عبد الرحمن </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216997" rel="bookmark" title=" قراءة مغايرة في ذكري إعدامه المهيب ">قراءة مغايرة في ذكري إعدامه المهيب        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد محجوب محي الدين </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216945" rel="bookmark" title=" ظلم الأطباء والمرضي والصحة إلي متي (2)؟ ">ظلم الأطباء والمرضي والصحة إلي متي (2)؟        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		عميد معاش د.سيد عبد القادر قنات </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216935" rel="bookmark" title=" مامون حميدة .. يتجاوز الحدود ! ">مامون حميدة .. يتجاوز الحدود !        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		محمد وداعة </span> </a></h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216947" rel="bookmark" title=" كيف يتم اسقاط النظام سلمياً وهو من لديه الجيش والمليشيات.. ">كيف يتم اسقاط النظام سلمياً وهو من لديه الجيش والمليشيات..        &nbsp;&nbsp;...&nbsp;&nbsp;<span style=" font-size: 16px; font-weight:bold; float: left;">
		نضال عبد الوهاب </span> </a></h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> أحدث الحوارات </h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=216787" rel="bookmark" title=" د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير "> د. جبريل ابراهيم : فلن ، مستشار الأمن القومي الامريكى الجديد من الذين يرون ضرورة القبض على عمر البشير </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215813" rel="bookmark" title=" عمر الدقير : نقلت إلى سجن بورتسودان وأنا مكبل اليدين والرجلين بالقيود الحديدية "> عمر الدقير : نقلت إلى سجن بورتسودان وأنا مكبل اليدين والرجلين بالقيود الحديدية </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

	<li>
		<h2 class="sidetitl"> اخر الإجتماعيات </h2>
		<span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أحزان </span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=217000" rel="bookmark" title=" هيئة محامي دارفور تنعي أحد مؤسسيها الاستاذ / محمد علي حسن قاسم "> هيئة محامي دارفور تنعي أحد مؤسسيها الاستاذ / محمد علي حسن قاسم </a>
        </h3></li>
        
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215222" rel="bookmark" title=" الحركة الشعبية تنعي المناضل كوكو آرات "> الحركة الشعبية تنعي المناضل كوكو آرات </a>
        </h3></li>
        
        <div style="clear: both;"></div>
        		
        </ul>



        <span style="color: #ff0000; font-size: 16px; font-weight:bold;"> أفراح</span>
        <ul>
                                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=215164" rel="bookmark" title=" مبروك موسي جودة ورشا عوض "> مبروك موسي جودة ورشا عوض </a>
        </h3></li>
        <div style="clear: both;"></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=206461" rel="bookmark" title=" رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد "> رباح الصادق المهدى تهنئ سهاد الحاج وراق بزواجها : عديلة سهاد ومجاهد </a>
        </h3></li>
        <div style="clear: both;"></div>
        		
        </ul>
	</li>
	
    <li>
		<h2 class="sidetitl"> أحدث ما نشر</h2>
		<ul>
		                        <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214317" rel="bookmark" title=" النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي "> النص الكامل لمقال د. النور حمد : تشريح بنية العقل الرعوي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=214037" rel="bookmark" title=" قراءة العصيان من خلال عقل السلطة "> قراءة العصيان من خلال عقل السلطة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=213576" rel="bookmark" title=" كاريكاتير للفنان عمر دفع الله "> كاريكاتير للفنان عمر دفع الله </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=211238" rel="bookmark" title=" الهبوط والترقي في فهم الخطاب القرآني "> الهبوط والترقي في فهم الخطاب القرآني </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207268" rel="bookmark" title=" الحريم في المجال العام .. سامي عبد العال "> الحريم في المجال العام .. سامي عبد العال </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207216" rel="bookmark" title=" نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ "> نوال السعداوي : وتسعد المرأة بعقلها المبدع؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207145" rel="bookmark" title=" فشلنا في تربية الذكور والاناث "> فشلنا في تربية الذكور والاناث </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207143" rel="bookmark" title=" دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب "> دراسة نقدية لمسألة العنف القائم على النوع الاجتماعي بالمغرب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207139" rel="bookmark" title=" ست بعورة "> ست بعورة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=207137" rel="bookmark" title=" حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية "> حقوق النساء بين الموروث والنص الديني والسيطرة الذكورية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205989" rel="bookmark" title=" الموقف في شمال السودان من تطورات الاوضاع في الجنوب "> الموقف في شمال السودان من تطورات الاوضاع في الجنوب </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=205098" rel="bookmark" title=" ( الفكاهة مابين التنميط والترويح) "> ( الفكاهة مابين التنميط والترويح) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=202526" rel="bookmark" title=" حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) "> حملة ( لنجعل من مذبحة اطفال هيبان فداءاً لوقف القصف الجوي ) </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=201543" rel="bookmark" title=" ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر "> ثلاث منظمات حقوقية مرموقة تدشن حملة فى تويتر </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199914" rel="bookmark" title=" هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ "> هل يخطط نظام البشير لاستجلاب دواعش الى الخرطوم ؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=199685" rel="bookmark" title=" الرجل الوطواط يفاجيء الإسلام ودارفور "> الرجل الوطواط يفاجيء الإسلام ودارفور </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=198518" rel="bookmark" title=" رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! "> رحل الترابي.. وعجلة الهوس الديني ما زالت تدور!! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196449" rel="bookmark" title=" أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية "> أفكار ومقترحات لحملة وطنية عالمية لمواجهة المرحلة الجديدة للإبادة الجماعية </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=196027" rel="bookmark" title=" الأزمة السودانية (الحوار بالتقسيط) ! "> الأزمة السودانية (الحوار بالتقسيط) ! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194054" rel="bookmark" title=" داعشيات &#8230; امال قرامى "> داعشيات &#8230; امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194056" rel="bookmark" title=" فى الدعوة إلى المراجعات &#8230;آمال قرامي "> فى الدعوة إلى المراجعات &#8230;آمال قرامي </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=194058" rel="bookmark" title=" التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى "> التعاطى الاعلامى (الذكورى) مع الارهاب &#8230;. امال قرامى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=193099" rel="bookmark" title=" عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن "> عبد الكريم الكابلي قمة من قمم السودان السامقة في الفن </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=192049" rel="bookmark" title=" (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! "> (دناءة نافع).. هباء الحوار.. ومضحكاته المريرة..! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=191579" rel="bookmark" title=" وانتم أكبر سافوتة فى اذن شعبنا !! "> وانتم أكبر سافوتة فى اذن شعبنا !! </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187418" rel="bookmark" title=" السودان ـ موجة اعتقالات في صفوف المعارضة "> السودان ـ موجة اعتقالات في صفوف المعارضة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=187183" rel="bookmark" title=" لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى "> لا حل سوى اسقاطه ، عمر البشير يعلن رفضه لقرار مجلس السلم والأمن الافريقى </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=185819" rel="bookmark" title=" للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو "> للحالمين والجراقيس ..لا أحد يستطيع عزل القائد عبدالعزيز الحلو </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183838" rel="bookmark" title=" يعني أيه؟ "> يعني أيه؟ </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183619" rel="bookmark" title=" كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة "> كلير كارليسل : الفلسفة لعامّة الناس.. عن القيمة اليومية للفلسفة </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=183034" rel="bookmark" title=" حكومة البشير الجديدة مجرد بيضة ديك "> حكومة البشير الجديدة مجرد بيضة ديك </a>
        </h3></li>
        <div style="clear: both; "></div>
                <li>			
        <h3><a class="mak" href="http://www.hurriyatsudan.com/?p=182428" rel="bookmark" title=" (من يحكم دولة الجنوب الآن؟؟ ) "> (من يحكم دولة الجنوب الآن؟؟ ) </a>
        </h3></li>
        <div style="clear: both; "></div>
        		
		</ul>
	</li>

</ul>

</div>	



<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->


<div style="clear:both;"></div>
<div id="footerbg">

	<div id="footer">

		<div class="footerleft">

            <p> <center> التعليقات المنشورة تعبر عن أراء كتابها, ولا تعبر بالضرورة عن موقف “جريدة حريات” <br> 
            POWRED BY <a href="http://wwww.wordpress.org">WORDPRESS</a>, DEVELOPED BY : 
            <a href="http://www.anhri.net">ANHRI</a></center>
            </p>
		</div>

	</div>

	

</div>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.hurriyatsudan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hurriyatsudan.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"997d513242","applicationID":"33695903","transactionName":"bwZRMENXWEIEUUwIWVZMcgdFX1lfSkFRD1FUBg==","queueTime":0,"applicationTime":1071,"atts":"Q0FSRgtNS0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
